<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="generator" content="Hitradio SKW 5.7.2" />
<meta name="description" content=" " />
<meta name="keywords" content=" " />
<meta name="author" content=" " />

<title>Sport aus der Region - Hitradio SKW - Hitradio SKW - Einfach gute Musik!</title>
<link rel="stylesheet" href="https://www.hitradio-skw.de/wp-content/themes/wp-multiflex-3/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Hitradio SKW RSS Feed" href="https://www.hitradio-skw.de/feed" />
<link rel="pingback" href="https://www.hitradio-skw.de/xmlrpc.php" />

<link rel="stylesheet" id="wp-forecast-css" href="https://www.hitradio-skw.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Fußball, Handball, Volleyball, Tennis und vieles mehr. Sport aus der Region. Aktuelles in der Übersicht gibt es hier…"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.hitradio-skw.de/sport-aus-der-region" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sport aus der Region - Hitradio SKW" />
<meta property="og:description" content="Fußball, Handball, Volleyball, Tennis und vieles mehr. Sport aus der Region. Aktuelles in der Übersicht gibt es hier…" />
<meta property="og:url" content="https://www.hitradio-skw.de/sport-aus-der-region" />
<meta property="og:site_name" content="Hitradio SKW" />
<meta property="article:section" content="Allgemein" />
<meta property="og:updated_time" content="2021-06-21T09:16:38+02:00" />
<meta property="og:image" content="https://www.hitradio-skw.de/wp-content/uploads/2018/01/Phönix-Wildau.jpg" />
<meta property="og:image:secure_url" content="https://www.hitradio-skw.de/wp-content/uploads/2018/01/Phönix-Wildau.jpg" />
<meta property="og:image:width" content="354" />
<meta property="og:image:height" content="354" />
<meta property="og:image:alt" content="Sport aus der Region" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Sport aus der Region - Hitradio SKW" />
<meta name="twitter:description" content="Fußball, Handball, Volleyball, Tennis und vieles mehr. Sport aus der Region. Aktuelles in der Übersicht gibt es hier…" />
<meta name="twitter:image" content="https://www.hitradio-skw.de/wp-content/uploads/2018/01/Phönix-Wildau.jpg" />
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Hitradio SKW &raquo; Sport aus der Region Kommentar-Feed" href="https://www.hitradio-skw.de/sport-aus-der-region/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hitradio-skw.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hitradio-skw.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hitradio-skw.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.hitradio-skw.de/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='https://www.hitradio-skw.de/wp-content/plugins/my-calendar/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='https://www.hitradio-skw.de/wp-content/plugins/my-calendar/styles/refresh.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.hitradio-skw.de/wp-content/plugins/smart-youtube//themes/theme9/colorbox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='https://www.hitradio-skw.de/wp-content/plugins/whatsapp/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsg-frontendstyle-css'  href='https://www.hitradio-skw.de/wp-content/uploads/wpsg/user_views/css/frontend.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://www.hitradio-skw.de/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsg-validation-css'  href='https://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/css/validationEngine.jquery.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css'  href='https://www.hitradio-skw.de/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://www.hitradio-skw.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.min.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_popup-css'  href='https://www.hitradio-skw.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://www.hitradio-skw.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Abel%3A400%2C400i&#038;display=swap&#038;ver=2.5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/podcast-player-by-tricks-panda/assets/audio.min.js?ver=5.7.2' id='audio.min-js-js'></script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/smart-youtube//javascripts/jquery.colorbox-min.js?ver=5.7.2' id='colorbox-js'></script>
<script type='text/javascript' id='wpsg_frontend-js-extra'>
/* <![CDATA[ */
var wpsg_ajax = {"ajaxurl":"https:\/\/www.hitradio-skw.de\/warenkorb","pageurl":"\/sport-aus-der-region","wpsg_auf":"Klicken zum Aufklappen","wpsg_zu":"Klicken zum Einklappen","url_basket":"https:\/\/www.hitradio-skw.de\/warenkorb","url_basket_ajax":"https:\/\/www.hitradio-skw.de\/warenkorb?wpsg_basket_ajax=1","url_basket_ajax_product":"https:\/\/www.hitradio-skw.de\/warenkorb?wpsg_basket_ajax=1&wpsg_action=showProdukt&produkt_id=-product_id-&myReferer=-my_referer-&template=standard_productindex","url_basket_add":"https:\/\/www.hitradio-skw.de\/warenkorb?wpsg%5Bsubmit%5D=submit&wpsg%5Bmenge%5D=-menge-&wpsg%5Bprodukt_id%5D=-product_id-&myReferer=-my_referer-","wpsg_url":"https:\/\/www.hitradio-skw.de\/wp-content\/plugins\/wpshopgermany\/","img_ajaxloading":"https:\/\/www.hitradio-skw.de\/wp-content\/plugins\/wpshopgermany\/views\/gfx\/ajax-loader.gif","label_pleasewait":"Bitte warten","label_ihr_warenkorb":"Ihr Warenkorb","label_weitere_angaben_sind_notwendig":"Weitere Angaben zum Produkt sind noch n\u00f6tig","wpsg_afterinsert":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/js/frontend.js?ver=5.7.2' id='wpsg_frontend-js'></script>
<script type='text/javascript' id='jquery-validation-de-js-extra'>
/* <![CDATA[ */
var wpsg_trans_v1 = {"required_alertText":"* Dieses Feld ist ein Pflichtfeld","required_alertTextCheckboxMultiple":"* Bitte w\u00e4hlen Sie eine Option","required_alertTextCheckboxe":"* Dieses Feld ist ein Pflichtfeld","minSize_alertText":"* Mindestens ","minSize_alertText2":" Zeichen ben\u00f6tigt","maxSize_alertText2":" Zeichen ben\u00f6tigt","groupRequired_alertText":"* You must fill one of the following fields","min_alertText":"* Mindeswert ist ","max_alertText":"* Maximalwert ist ","past_alertText":"* Datum vor ","future_alertText":"* Datum nach ","maxCheckbox_alertText":"* Maximale Anzahl Markierungen \u00fcberschritten","minCheckbox_alertText":"* Bitte w\u00e4hlen Sie ","minCheckbox_alertText2":" Optionen","equals_alertText":"* Felder stimmen nicht \u00fcberein","creditCard_alertText":"* Ung\u00fcltige Kreditkartennummer","phone_alertText":"* Ung\u00fcltige Telefonnummer","email_alertText":"* Ung\u00fcltige E-Mail Adresse","integer_alertText":"* Keine g\u00fcltige Ganzzahl","number_alertText":"* Keine g\u00fcltige Flie\u00dfkommazahl","date_alertText":"* Ung\u00fcltiges Datumsformat, erwartet wird das Format TT.MM.JJJJ","ipv4_alertText":"* Ung\u00fcltige IP Adresse","url_alertText":"* Ung\u00fcltige URL","onlyLetterSp_alertText":"* Nur Buchstaben erlaubt","onlyLetterNumber_alertText":"* Keine Sonderzeichen erlaubt","ajaxUserCall_alertText":"* Dieser Benutzer ist bereits vergeben","ajaxUserCall_alertTextLoad":"* \u00dcberpr\u00fcfe Angaben, bitte warten","ajaxNameCall_alertText":"* Dieser Name ist bereits vergeben","ajaxNameCall_alertTextOk":"* Dieser Name ist verf\u00fcgbar","ajaxNameCall_alertTextLoad":"* \u00dcberpr\u00fcfe Angaben, bitte warten","validate2fields_alertText":"* Bitte HELLO eingeben","vname_alertText":"* Bitte geben Sie einen Vorname an."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/js/jquery.validationEngine-de.js?ver=5.7.2' id='jquery-validation-de-js'></script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/js/jquery.validationEngine.js?ver=5.7.2' id='jquery-validation-js'></script>
<script type='text/javascript' id='sp-dsgvo-js-extra'>
/* <![CDATA[ */
var spDsgvoGeneralConfig = {"ajaxUrl":"https:\/\/www.hitradio-skw.de\/wp-admin\/admin-ajax.php","wpJsonUrl":"https:\/\/www.hitradio-skw.de\/wp-json\/legalweb\/v1\/","cookieName":"sp_dsgvo_cookie_settings","cookieVersion":"0","cookieLifeTime":"86400","cookieLifeTimeDismiss":"86400","locale":"de_DE","privacyPolicyPageId":"2180","privacyPolicyPageUrl":"https:\/\/www.hitradio-skw.de\/datenschutzrichtlinien","imprintPageId":"2182","imprintPageUrl":"https:\/\/www.hitradio-skw.de\/impressum","showNoticeOnClose":"0","initialDisplayType":"policy_popup","allIntegrationSlugs":[],"noticeHideEffect":"none","noticeOnScroll":"","noticeOnScrollOffset":"100","currentPageId":"34346","forceCookieInfo":"0","clientSideBlocking":"0"};
var spDsgvoIntegrationConfig = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=3.1.20' id='sp-dsgvo-js'></script>
<link rel="https://api.w.org/" href="https://www.hitradio-skw.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hitradio-skw.de/wp-json/wp/v2/posts/34346" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hitradio-skw.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hitradio-skw.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.hitradio-skw.de/?p=34346' />
<link rel="alternate" type="application/json+oembed" href="https://www.hitradio-skw.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hitradio-skw.de%2Fsport-aus-der-region" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hitradio-skw.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hitradio-skw.de%2Fsport-aus-der-region&#038;format=xml" />

	<link rel="stylesheet" type="text/css" href="https://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/css/dcverticalmegamenu.css" media="screen" />
<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson https://www.joedolson.com/ */

.mc-main .mc_general .event-title, .mc-main .mc_general .event-title a { background: #ffffcc; color: #000000; }
.mc-main .mc_general .event-title a:hover, .mc-main .mc_general .event-title a:focus { background: #ffffff;}
.mc-main {--primary-dark: #313233; --primary-light: #fff; --secondary-light: #fff; --secondary-dark: #000; --highlight-dark: #666; --highlight-light: #efefef; --category-mc_general: #ffffcc; }
-->
</style><script type="text/javascript">
    audiojs.events.ready(function() {
    var as = audiojs.createAll();
  });
</script>
<!-- ImageLink widget --><link rel='stylesheet' href='https://www.hitradio-skw.de/wp-content/plugins/simple-image-link/simple-image-link.css' type='text/css' media='screen' /><!-- wpShopGermany Version 3.12.8 --><!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->

	<link rel="stylesheet" href="https://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/skin.php?widget_id=4&amp;skin=white" type="text/css" media="screen"  />
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style>
    .sp-dsgvo-blocked-embedding-placeholder
    {
        color: #313334;
                    background: linear-gradient(90deg, #e3ffe7 0%, #d9e7ff 100%);            }

    a.sp-dsgvo-blocked-embedding-button-enable,
    a.sp-dsgvo-blocked-embedding-button-enable:hover,
    a.sp-dsgvo-blocked-embedding-button-enable:active {
        color: #313334;
        border-color: #313334;
        border-width: 2px;
    }

            .wp-embed-aspect-16-9 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -56.25%; /*16:9*/
        }

        .wp-embed-aspect-4-3 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -75%;
        }

        .wp-embed-aspect-3-2 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -66.66%;
        }
    </style>
            <style>
                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 300;
                    src: local('Roboto Light Italic'),
                    local('Roboto-LightItalic'),
                    url(fonts/roboto/Roboto-LightItalic-webfont.woff) format('woff');
                    font-display: swap;

                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 400;
                    src: local('Roboto Italic'),
                    local('Roboto-Italic'),
                    url(fonts/roboto/Roboto-Italic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 700;
                    src: local('Roboto Bold Italic'),
                    local('Roboto-BoldItalic'),
                    url(fonts/roboto/Roboto-BoldItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 900;
                    src: local('Roboto Black Italic'),
                    local('Roboto-BlackItalic'),
                    url(fonts/roboto/Roboto-BlackItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 300;
                    src: local('Roboto Light'),
                    local('Roboto-Light'),
                    url(fonts/roboto/Roboto-Light-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 400;
                    src: local('Roboto Regular'),
                    local('Roboto-Regular'),
                    url(fonts/roboto/Roboto-Regular-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 700;
                    src: local('Roboto Bold'),
                    local('Roboto-Bold'),
                    url(fonts/roboto/Roboto-Bold-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 900;
                    src: local('Roboto Black'),
                    local('Roboto-Black'),
                    url(fonts/roboto/Roboto-Black-webfont.woff) format('woff');
                    font-display: swap;
                }
            </style>
            <link rel="icon" href="https://www.hitradio-skw.de/wp-content/uploads/2018/09/cropped-image001-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.hitradio-skw.de/wp-content/uploads/2018/09/cropped-image001-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hitradio-skw.de/wp-content/uploads/2018/09/cropped-image001-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.hitradio-skw.de/wp-content/uploads/2018/09/cropped-image001-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body {
    background: none;
    background-color: #b3b1b1;
    font-family: 'Abel'
}

#wunsch {
    background-color: #3a6592;
}

#wunschbox a {
    text-decoration: none;
    font-weight: bold;
    color: #ffffff;
    text-transform: uppercase;
}

#wunschbox a:hover {
	  background-color:#1d3956;
    color: #b3b1b1;
}

#suchleiste {
    background-color: #777;
    height: 44px;
}

p, span, div, a {
  	font-family: 'Abel';
    font-weight: 400;
    letter-spacing: 1px;
	  font-size: 1.05em;
}

b {
	font-weight: 900;
}

#content ul, #content ol {
    padding: 5px 0 5px 20px;
    margin: 0 0 0 30px;
}

#topkurznavi a:link {
    text-decoration: none;
    margin-left: 10px;
    text-transform: uppercase;
    font-weight: bold;
}

#topkurznavi {
    padding-right: 50px;
    padding-top: 8px;
    text-align: right;
}

#content {
    float: right;
    margin-right: 2px;
    width: 70%;
}

#content p {
    font-size: 1em;
}

.entry {
    overflow: hidden;
    padding: 0px 0px 20px !important;
}

#content-start .latepost h1, #content-start .latepost h2 {
    font-family: 'Abel';
  	letter-spacing: 2px;
}

#content h2 {
    background: none;
    background-color: #8a8a8a;
    color: #ffffff;
    font-family: 'Abel';
}

#content .entry h2 {
    font-size: 1.8em;
    color: #ffffff;
    border-bottom: none;
	letter-spacing: 2px;
}

#content h2 a {
    color: #ffffff;
    font-family: 'Abel';
    text-decoration: none;
    letter-spacing: 2px;
    font-weight: 100;
}

#content h2.pagetitle {
    display: none;
}

.weiterlesen {
    position: absolute;
    padding-bottom: 0px;
    font-size: 1.5em;
}

.latepost-header, #right-sidebar h2 span {
    background-color: #8a8a8a;
    margin-left: 5px;
    margin-right: 5px;
}

.latepost-header h1 a {
    background-color: #8a8a8a;
    background-image: none;
}

#right-sidebar ul {
    list-style: none;
    width: 221px;
    margin: 0;
    padding: 0;
    padding-top: 0px;
    padding-right: 0px;
    padding-bottom: 0px;
    padding-left: 0px;
    overflow: hidden;
}

#right-sidebar h2 {
    color: #FFFFFF;
    font-size: 12px;
    height: 25px;
    display: flex;
}

#right-sidebar h2 span {
background-color: #8a8a8a !important;
	background-image: none;
}

h2.widgettitle, h2.widgettitle span {
    background-color: #8a8a8a;
}

/* ########### MENÜ ##########*/
#dc_jqverticalmegamenu_widget-4-item ul.right li a {
    letter-spacing: 3px;
}


#dc_jqverticalmegamenu_widget-4-item ul.menu.left, #dc_jqverticalmegamenu_widget-4-item ul.menu.right {
    border-bottom: none;
}

#dc_jqverticalmegamenu_widget-4-item ul li a {
    float: none;
    display: block;
    border-right: 1px solid #afafaf;
    border-left: 1px solid #afafaf;
    border-bottom: 1px solid #fff;
    color: #fff;
    background: none;
    background-color: #b00000;
    text-shadow: none;
    text-decoration: none;
    text-transform: uppercase;
    letter-spacing: 2px;
}

#dc_jqverticalmegamenu_widget-4-item ul li.mega-hover a, #dc_jqverticalmegamenu_widget-4-item ul li a:hover {
    background-position: 100% -40px;
    color: #fff;
    text-shadow: none;
    background-color: #984949;
    text-decoration: none;
}

.sub-container.non-mega {
    width: 227px !important;
}

#dc_jqverticalmegamenu_widget-4-item ul li .sub-container.non-mega .sub {
    /*padding: 5px;*/
    background-color: #b00000;
}

#dc_jqverticalmegamenu_widget-4-item ul li .sub {
    padding: 20px 10px 10px 20px;
    background: none;
    border: 1px solid #fff;
    margin: 0;
}

#dc_jqverticalmegamenu_widget-4-item ul.right li a .dc-mega-icon {
    background: url(https://www.hitradio-skw.de/wp-content/uploads/2021/06/arrow_side_2021.png) no-repeat -18px 0;
    right: 15px;
}

#dc_jqverticalmegamenu_widget-4-item ul li .sub-container.non-mega .sub {
    padding: 0;
    background-color: b00000;
}

#dc_jqverticalmegamenu_widget-4-item ul li .sub-container {
    position: absolute;
    border: none;
}

#dc_jqverticalmegamenu_widget-4-item ul li .sub-container.non-mega li {
    
    width: 215px;
   
}

#dc_jqverticalmegamenu_widget-4-item ul li .sub-container.non-mega li a:hover {
    color: #ffffff;
    /* border: 1px solid #ccc; */
    background: none;
    padding: 5px;
    border: none;
    text-decoration: none;
    padding: none !important;
    background-color: #984949;
		width: 100%;
}

#dc_jqverticalmegamenu_widget-4-item ul li .sub-container.non-mega li a {
    padding: 5px;
    background: none;
}

.sub-container.non-mega {
    width: 100%;
}

/*########### FOOTER ###########*/

#footer {
	height:500px ;
	
}
	
/*####### SMARTPHONE ########*/
	
@media only screen and (max-width: 450px) {
	
#content {
		width: 100%;
	}
	 
#wrap {
    width: 100%;
}
	
#left-wrap {
    width: 76%;
    float: left;
}
			 
   }
		</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		:root {
--font-base: Abel;
--font-headings: Abel;
--font-input: Abel;
}
body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: "Abel";
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Abel";
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: "Abel";
 }
#site-title, .site-title, #site-title a, .site-title a, #site-logo, #site-logo a, #logo, #logo a, .logo, .logo a {
font-family: "Abel";
 }
#site-description, .site-description {
font-family: "Abel";
 }
.menu, .page_item a, .menu-item a {
font-family: "Abel";
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p {
font-family: "Abel";
 }
.entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1, .type-post h1, .type-page h1 {
font-family: "Abel";
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2, .type-post h2, .type-page h2 {
font-family: "Abel";
 }
.entry-content h3, .post-content h3, .page-content h3, #content h3, .type-post h3, .type-page h3 {
font-family: "Abel";
 }
.entry-content h4, .post-content h4, .page-content h4, #content h4, .type-post h4, .type-page h4 {
font-family: "Abel";
 }
.entry-content h5, .post-content h5, .page-content h5, #content h5, .type-post h5, .type-page h5 {
font-family: "Abel";
 }
.entry-content h6, .post-content h6, .page-content h6, #content h6, .type-post h6, .type-page h6 {
font-family: "Abel";
 }
blockquote, .wp-block-quote, blockquote p, .wp-block-quote p {
font-family: "Abel";
 }
	</style>
	<!-- Fonts Plugin CSS -->
	
</head>

<body>

<div id="wrap">
<div id="logo"> <a href="/"><img src="/wp-content/uploads/2018/09/SKW-Logo-NEU-Front.png" style="border:0px"></a></div>
<div id="suchleiste">
	<div style="float:left;width:220px;">&nbsp;</div>
	<div id="wunschbox"><a href="/musikwunsch" id="wunsch" >&nbsp; Musik w&uuml;nschen >>> </a></div>
	<div style="float:left;width:170px;">
		<div id="searchbar">
			<form method="get" action="https://www.hitradio-skw.de/" id="searchform">
<fieldset>
<input id="searchbox" type="text" value="Suchbegriff eingeben..." onclick="this.value=''" name="s" style="width: 150px;"/>
<input type="submit" id="searchbutton" value=""  style="vertical-align: middle;"/>
</fieldset>
</form>
		</div>
	</div>
</div>
<div id="stricher">&nbsp;</div>
<div id="headerr">
<div id="werbemittel">
<div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="https://www.hitradio-skw.de/verstaerkung-gesucht"  title=""><img src="https://www.hitradio-skw.de/wp-content/uploads/2020/08/200826_HEAO_Volontär-2020-neu.jpg"  style=" width:100%; height:100%;" /></a></div></div></div>

</div>
<div id="stricher">&nbsp;</div>


	

<div id="crumb-search">

<div id="breadcrumb">


</div>
<div id="topkurznavi">
	<a href="https://www.hitradio-skw.de/hitradio-skw-auch-bei-whatsapp" target="_blank" alt="Hitradio SKW bei WhatsApp" class"socialmedia""><img src="https://www.hitradio-skw.de/wp-content/uploads/2021/06/hitradio-skw-whatsapp-logo.png" style="height: 25px;"></a>
	<a href="https://www.instagram.com/hitradioskw" target="_blank" alt="Hitradio SKW auf Instagram" class"socialmedia""><img src="https://www.hitradio-skw.de/wp-content/uploads/2021/06/hitradio-skw-instagram-logo.png" style="height: 25px;"></a>
<a href="http://www.facebook.com/pages/HITRADIO-SKW/107213166061826" target="_blank" alt="Hitradio SKW auf Facebook" class="socialmedia""><img src="https://www.hitradio-skw.de/wp-content/uploads/2021/06/hitradio-skw-facebook-logo.png" style="height: 25px;"></a>
<a href="https://www.youtube.com/user/kwtvwildau" target="_blank" alt="KW-TV auf Youtube" class="socialmedia""><img src="https://www.hitradio-skw.de/wp-content/uploads/2021/06/hitradio-skw-youtube-logo.png" style="height: 25px;"></a>
	
</div>
</div>

<div id="container">

<div id="left-wrap">

<div id="content">




<div class="post" id="post-34346">
<h2><a href="https://www.hitradio-skw.de/sport-aus-der-region" rel="bookmark" title="Permanenter Link zu Sport aus der Region">Sport aus der Region</a></h2>


<div class="entry">
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Sport aus der Region - https://www.hitradio-skw.de/sport-aus-der-region?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><p style="text-align: center;"><img loading="lazy" class="aligncenter wp-image-27973" src="https://www.hitradio-skw.de/wp-content/uploads/2019/01/Sport-Slider-Kopie-444x183.jpg" alt="" width="444" height="182" srcset="https://www.hitradio-skw.de/wp-content/uploads/2019/01/Sport-Slider-Kopie-444x183.jpg 444w, https://www.hitradio-skw.de/wp-content/uploads/2019/01/Sport-Slider-Kopie-221x91.jpg 221w, https://www.hitradio-skw.de/wp-content/uploads/2019/01/Sport-Slider-Kopie-476x195.jpg 476w, https://www.hitradio-skw.de/wp-content/uploads/2019/01/Sport-Slider-Kopie.jpg 479w" sizes="(max-width: 444px) 100vw, 444px" /></p>
<hr />
<h2 style="text-align: center;"><span class="st">Fußball</span></h2>
<hr />
<p style="text-align: center;"><b></b><b> </b><a href="https://www.fcfrankfurt.de/" target="_blank" rel="noopener"><b><strong>1.FC Frankfurt</strong></b><b></b><b> </b></a><strong><b>gegen </b></strong><b><strong><a href="http://www.fsvunion.de/" target="_blank" rel="noopener noreferrer">FSV Union Fürstenwalde</a></strong></b><b> </b><b> </b><b> </b></p>
<p style="text-align: center;">  <img loading="lazy" class="alignnone wp-image-35486 " src="https://www.hitradio-skw.de/wp-content/uploads/2021/06/1.-FC-Frankfurt.gif" alt="" width="100" height="100" />                     <img loading="lazy" class="alignnone wp-image-9501" src="https://www.hitradio-skw.de/wp-content/uploads/2013/08/unionfuewa.jpg" alt="" width="70" height="100" /></p>
<p style="text-align: center;"><strong>Spiel am 19.06.2021<br />
</strong></p>
<p style="text-align: center;">11:00</p>
<hr />
<p style="text-align: center;"><b> </b><b> </b><b><strong><a href="https://www.phoenix-wildau.de/" target="_blank" rel="noopener noreferrer">S</a></strong></b><b><strong><a href="https://www.phoenix-wildau.de/" target="_blank" rel="noopener noreferrer">G Phönix Wildau</a></strong></b><b> </b><b><strong> gegen </strong></b><b><strong><a href="http://vfb-trebbin.de/vfb-trebbin" target="_blank" rel="noopener noreferrer">VfB Trebbin</a></strong></b><b></b><b></b><b> </b></p>
<p style="text-align: center;">     <img loading="lazy" class="alignnone wp-image-24249" src="https://www.hitradio-skw.de/wp-content/uploads/2018/01/Phönix-Wildau-183x183.jpg" alt="" width="100" height="100" srcset="https://www.hitradio-skw.de/wp-content/uploads/2018/01/Phönix-Wildau-183x183.jpg 183w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/Phönix-Wildau-196x196.jpg 196w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/Phönix-Wildau.jpg 354w" sizes="(max-width: 100px) 100vw, 100px" />            <img loading="lazy" class="alignnone wp-image-31740 " src="https://www.hitradio-skw.de/wp-content/uploads/2018/01/VfB-Trebbin-183x183.png" alt="" width="100" height="100" srcset="https://www.hitradio-skw.de/wp-content/uploads/2018/01/VfB-Trebbin-183x183.png 183w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/VfB-Trebbin-196x196.png 196w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/VfB-Trebbin.png 500w" sizes="(max-width: 100px) 100vw, 100px" /></p>
<p style="text-align: center;"><strong>Spiel am 19.06.2021<br />
</strong></p>
<p style="text-align: center;">Absetzung</p>
<hr />
<p style="text-align: center;"><b><strong><a href="https://www.eintracht-kw.de/" target="_blank" rel="noopener noreferrer">FSV Eintracht 1910 KW</a> </strong></b><b>gegen </b><b><strong><a href="https://www.union-bestensee.de/" target="_blank" rel="noopener noreferrer">SV Grün-Weiß Union Bestensee</a></strong></b><b> </b><b> </b><b> </b></p>
<p style="text-align: center;">    <img loading="lazy" class="alignnone wp-image-30664" src="https://www.hitradio-skw.de/wp-content/uploads/2018/01/FSV-Eintracht-1910.jpg" alt="" width="84" height="86" />              <img loading="lazy" class="alignnone wp-image-34229 " src="https://www.hitradio-skw.de/wp-content/uploads/2018/01/SV-Union-Bestensee-172x183.jpg" alt="" width="101" height="108" srcset="https://www.hitradio-skw.de/wp-content/uploads/2018/01/SV-Union-Bestensee-172x183.jpg 172w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/SV-Union-Bestensee-184x196.jpg 184w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/SV-Union-Bestensee.jpg 470w" sizes="(max-width: 101px) 100vw, 101px" /></p>
<p style="text-align: center;"><strong>Spiel am 19.06.2021<br />
</strong></p>
<p style="text-align: center;">Absetzung</p>
<hr />
<p style="text-align: center;"><a href="https://www.fussballclub-neuenhagen.de/" target="_blank" rel="noopener"><strong>FußballClub Neuenhagen </strong></a><b>gegen </b><strong><a href="https://www.sg-niederlehme.de/" target="_blank" rel="noopener noreferrer">SG Niederlehme 1912</a></strong> <b> </b><b> </b></p>
<p style="text-align: center;">   <img loading="lazy" class="alignnone wp-image-34287 " src="https://www.hitradio-skw.de/wp-content/uploads/2018/01/FußballClub-Neuenhagen.png" alt="" width="109" height="109" />            <img loading="lazy" class="wp-image-34020 alignnone" src="https://www.hitradio-skw.de/wp-content/uploads/2018/01/SG-Niederlehme-183x183.png" alt="" width="100" height="100" srcset="https://www.hitradio-skw.de/wp-content/uploads/2018/01/SG-Niederlehme-183x183.png 183w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/SG-Niederlehme-196x196.png 196w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/SG-Niederlehme.png 250w" sizes="(max-width: 100px) 100vw, 100px" /></p>
<p style="text-align: center;"><strong>Spiel am 19.06.2021<br />
</strong></p>
<p style="text-align: center;">Absetzung</p>
<hr />
<h2 style="text-align: center;">Handball</h2>
<hr />
<p style="text-align: center;"><strong><a href="https://handballinwildau.de/" target="_blank" rel="noopener noreferrer"><b>HSV Wildau</b></a> gegen HC Spreewald</strong></p>
<p style="text-align: center;">   <img loading="lazy" class="alignnone wp-image-29443 " src="https://www.hitradio-skw.de/wp-content/uploads/2018/01/SKW-HSV-Wildau-250x183.png" alt="" width="137" height="100" srcset="https://www.hitradio-skw.de/wp-content/uploads/2018/01/SKW-HSV-Wildau-250x183.png 250w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/SKW-HSV-Wildau-768x563.png 768w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/SKW-HSV-Wildau-267x196.png 267w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/SKW-HSV-Wildau.png 780w" sizes="(max-width: 137px) 100vw, 137px" />           <img loading="lazy" class="alignnone wp-image-31013 " src="https://www.hitradio-skw.de/wp-content/uploads/2018/01/HC-Spreewald-182x183.jpg" alt="" width="99" height="100" srcset="https://www.hitradio-skw.de/wp-content/uploads/2018/01/HC-Spreewald-182x183.jpg 182w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/HC-Spreewald-768x771.jpg 768w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/HC-Spreewald-195x196.jpg 195w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/HC-Spreewald.jpg 900w" sizes="(max-width: 99px) 100vw, 99px" /></p>
<div class="text-center" style="text-align: center;">
<p><strong>Termin offen</strong></p>
</div>
<hr />
<h2 style="text-align: center;"><span class="st">Volleyball</span></h2>
<hr />
<p style="text-align: center;"><strong><a href="https://www.netzhoppers.org/" target="_blank" rel="noopener noreferrer">Netzhoppers KW</a> gegen <a href="https://svg-lueneburg.de/" target="_blank" rel="noopener noreferrer">SVG Lüneburg</a></strong></p>
<p style="text-align: center;">         <img loading="lazy" class="wp-image-24308 alignnone" src="https://www.hitradio-skw.de/wp-content/uploads/2018/01/Netzhoppers-201x183.jpg" alt="" width="99" height="91" srcset="https://www.hitradio-skw.de/wp-content/uploads/2018/01/Netzhoppers-201x183.jpg 201w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/Netzhoppers-215x196.jpg 215w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/Netzhoppers.jpg 280w" sizes="(max-width: 99px) 100vw, 99px" />             <img loading="lazy" class="alignnone wp-image-32502 " src="https://www.hitradio-skw.de/wp-content/uploads/2018/01/SVG-Lüneburg-1.png" alt="" width="175" height="100" /></p>
<p style="text-align: center;"><strong>Ergebnis vom 31.10.2020</strong></p>
<p style="text-align: center;">3 : 2<strong><br />
</strong></p>
<hr />
<h2 style="text-align: center;">Basketball</h2>
<hr />
<p style="text-align: center;"><b><a href="http://www.reddragons.de/" target="_blank" rel="noopener noreferrer">Red Dragons KW</a></b><b> </b><b> </b><b> </b></p>
<p style="text-align: center;">    <img loading="lazy" class="wp-image-24305 aligncenter" src="https://www.hitradio-skw.de/wp-content/uploads/2018/01/Red-Dragons-KW-201x183.jpg" alt="" width="100" height="91" srcset="https://www.hitradio-skw.de/wp-content/uploads/2018/01/Red-Dragons-KW-201x183.jpg 201w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/Red-Dragons-KW-216x196.jpg 216w, https://www.hitradio-skw.de/wp-content/uploads/2018/01/Red-Dragons-KW.jpg 220w" sizes="(max-width: 100px) 100vw, 100px" /></p>
<p style="text-align: center;">Die Regionalliga Nord hat den Spielbetrieb bis zum 30.11.2020 unterbrochen</p>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Sport aus der Region - https://www.hitradio-skw.de/sport-aus-der-region?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div></div>




</div>
		
	

	

</div> <!-- Close id="content" -->

<div id="sidebar">
<ul>
	<li id="dc_jqverticalmegamenu_widget-4" class="widget ">		<div class="dcjq-vertical-mega-menu" id="dc_jqverticalmegamenu_widget-4-item">
		
		<ul id="menu-seitennavi" class="menu"><li id="menu-item-6311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6311"><a href="/programm/livestream">Livestream</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-277"><a href="https://www.hitradio-skw.de/programm">Programm</a>
<ul class="sub-menu">
	<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="https://www.hitradio-skw.de/programm/playlist">Playlist</a></li>
	<li id="menu-item-1619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1619"><a href="https://www.hitradio-skw.de/programm/programmplan">Programmplan</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="https://www.hitradio-skw.de/programm/der-morgen-bei-hitradio-skw">Der Morgen mit Susanne Trotzki</a></li>
	<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="https://www.hitradio-skw.de/programm/der-mittag-2">Mittendrin</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://www.hitradio-skw.de/programm/der-nachmittag-bei-hitradio-skw">Der Nachmittag</a></li>
	<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="https://www.hitradio-skw.de/programm/der-abend">Der Abend</a></li>
	<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="https://www.hitradio-skw.de/programm/der-nachtklub">Der Nachtklub</a></li>
	<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="https://www.hitradio-skw.de/programm/das-wochende">Endlich Wochenende</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a target="_blank" rel="noopener" href="https://www.hitradio-skw.de/programm/livestream">Hitradio SKW – Livestream</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203"><a href="https://www.hitradio-skw.de/artikel/aktuelles">Aktuelles</a>
<ul class="sub-menu">
	<li id="menu-item-5192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5192"><a href="/hitradio-skw-bonusbox">Hitradio SKW Bonusbox</a></li>
	<li id="menu-item-32100" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-32100"><a href="https://www.hitradio-skw.de/vier-augen-gespraech-2020">Das HITRADIO SKW &#8220;Vier-Augen-Gespräch&#8221;</a></li>
	<li id="menu-item-25183" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25183"><a href="https://www.hitradio-skw.de/newsletter-anmeldung">Newsletter-Anmeldung</a></li>
	<li id="menu-item-955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-955"><a href="https://www.hitradio-skw.de/veranstaltungstipps">Veranstaltungstipps</a></li>
	<li id="menu-item-24317" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24317"><a href="https://www.hitradio-skw.de/?p=24243">Sport aus der Region</a></li>
	<li id="menu-item-28299" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28299"><a href="https://www.hitradio-skw.de/hitradio-skw-tipp-des-tages">Hitradio SKW-Tipp des Tages</a></li>
	<li id="menu-item-8981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8981"><a href="/musikwunsch">Ihre Musikwünsche und Grüße</a></li>
</ul>
</li>
<li id="menu-item-488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-488"><a href="https://www.hitradio-skw.de/team">Über uns</a>
<ul class="sub-menu">
	<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="https://www.hitradio-skw.de/hotline">Kontakt zu uns</a></li>
	<li id="menu-item-25654" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25654"><a href="https://www.hitradio-skw.de/hitradio-skw-auch-bei-whatsapp">HITRADIO SKW bei WhatsApp</a></li>
	<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="https://www.hitradio-skw.de/uber-uns/geschichte">Geschichte</a></li>
	<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="https://www.hitradio-skw.de/uber-uns/funkerberg">Funkerberg</a></li>
</ul>
</li>
<li id="menu-item-35515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35515"><a href="https://www.hitradio-skw.de/mediaberaterin-gesucht">Jobs</a>
<ul class="sub-menu">
	<li id="menu-item-35519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35519"><a href="https://www.hitradio-skw.de/mediaberaterin-gesucht">Wir suchen eine/n Mediaberater*in</a></li>
	<li id="menu-item-35724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35724"><a href="http://verstaerkung-gesucht">Wir suchen eine/n Volontär*in</a></li>
	<li id="menu-item-22958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22958"><a href="/radio-praktikum">Praktikum im Radio</a></li>
	<li id="menu-item-3270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3270"><a href="/die-hitradio-skw-jobborse">Jobbörse</a></li>
</ul>
</li>
<li id="menu-item-5605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5605"><a href="/ihre-werbung-bei-uns">Werben im Radio</a>
<ul class="sub-menu">
	<li id="menu-item-5719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5719"><a href="/ihre-werbung-bei-uns">Ihre Werbung bei uns</a></li>
	<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://www.hitradio-skw.de/werbepartner">Werbepartner</a></li>
</ul>
</li>
</ul>		
		</div>
		</li><li id="simpleimagelink-8" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="https://www.hitradio-skw.de/25-jahre-kuechentreff"  target="_blank" title=""><img src="https://www.hitradio-skw.de/wp-content/uploads/2021/06/210505_HEAL_Kaden_Aktion-Juli-2021.jpg"  /></a></div></div></li></ul>
</div>

</div> <!-- Close id="left-wrap" -->

<div id="right-sidebar">

<div id="programm">

<a href="/programm/livestream" rel="nofollow"><img src="/img/nachmittag-nicole.jpg" alt="nachmittag-nicole" ></a><div style="text-align:left;padding:0 5px 0 5px;background-image:url(/wp-content/themes/wp-multiflex-3/images/program_unten.png);height:95px;"><br>
<span style="color:#fff">Jetzt im Programm:</span><br>
<a href="/programm/livestream" target="_blank" onclick="return popup(this.href);" style="color:#fff">
&quot;Shawn Mendes - There's Nothing Holdin' Me Back&quot<br /></a></p></div>



</div>
<div>

<ul>


<li id="text-6" class="widget widget_text"><h2 class="widgettitle"><span>YouTube</span></h2>			<div class="textwidget"><div class="latepost-body">
<div class="thumb">
<a rel="bookmark" href="/kwtv">
<img class="attachment-thumb wp-post-image" width="221" height="91" title="KW-TV YouTube-Channel" alt="KW-TV YouTube-Channel" src="/wp-content/uploads/2021/06/210602_SLI_TV.jpg" style="margin-left:-10px">
</a>
</div>
<div>
<h2 style="margin-top:25px;font-size:14px;font-weight:bold;background:none;text-align:left;margin-left:-10px;">
<a style="font-size:16px" rel="bookmark" href="/kwtv">KW-TV</a>
</h2>

<p style="font-size:12px;margin-top:15px;">Kannste egal wo gucken!
 KW-TV YouTube-Channel</p>
<div style="margin-top:15px">

<h2><a href="/hitradio-skw/kwtv ">weiterlesen...</a></h2>

</div>
		</li><li id="wp-forecast-3" class="widget wp_forecast_widget"><h2 class="widgettitle"><span>HITRADIO SKW Wetter</span></h2><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Für Brandenburg und Berlin</div>
<div>22. Juni 2021</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico07'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>20&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Gefühlte Temperatur: 21&deg;C</div>
</div>
</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 3. Juni 2021</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Nacht</div>
<div class='wp-forecast-curr-left wpfico35'>&nbsp;</div>
<br />
</div>
<div class='wp-forecast-fc-right'><div>14&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 4. Juni 2021</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<div class='wp-forecast-curr-left wpfico04'>&nbsp;</div>
<br />
</div>
<div class='wp-forecast-fc-right'><div>26&deg;C</div></div></div>
</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></li>
</ul>

</div>
</div>

<div id="footer"> 
<div style="width:450px;  margin-left: 10px;   margin-top: 60px;float:left">

<div class="footerwidget">
Aktuelles<div class="menu-aktuelles-container"><ul id="menu-aktuelles" class="menu"><li id="menu-item-35259" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35259"><a href="https://www.hitradio-skw.de/das-vier-augen-gespraech-2021">Das Vier-Augen-Gespräch 2021</a></li>
<li id="menu-item-35260" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35260"><a href="https://www.hitradio-skw.de/hitradio-skw-podcasts">HITRADIO SKW Podcasts</a></li>
</ul></div></div>
<div class="footerwidget">
Empfehlungen<div class="menu-empfehlungen-container"><ul id="menu-empfehlungen" class="menu"><li id="menu-item-7003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7003"><a href="/die-hitradio-skw-jobborse">Jobbörse</a></li>
<li id="menu-item-28436" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28436"><a href="https://www.hitradio-skw.de/hitradio-skw-tipp-des-tages">Hitradio SKW-Tipp des Tages</a></li>
<li id="menu-item-8365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8365"><a href="/veranstaltungstipps">Veranstaltungstipps</a></li>
<li id="menu-item-26686" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26686"><a href="https://www.hitradio-skw.de/?p=24243">Sport aus der Region</a></li>
</ul></div></div>
<div class="footerwidget">
Mediathek<div class="menu-mediathek-container"><ul id="menu-mediathek" class="menu"><li id="menu-item-6810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6810"><a href="/programm/livestream">Livestream</a></li>
<li id="menu-item-6809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6809"><a href="https://www.hitradio-skw.de/programm/playlist">Playlist</a></li>
<li id="menu-item-31981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31981"><a href="https://www.hitradio-skw.de/vier-augen-gespraech-2020">Das HITRADIO SKW &#8220;Vier-Augen-Gespräch&#8221;</a></li>
</ul></div></div>
<div style="clear:both"></div>
<div class="footerwidget">
Service<div class="menu-service-container"><ul id="menu-service" class="menu"><li id="menu-item-28093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28093"><a href="https://www.hitradio-skw.de/team">Team</a></li>
<li id="menu-item-8389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8389"><a href="/programm/programmplan">Programm</a></li>
<li id="menu-item-12215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12215"><a href="/musikwunsch">Ihre Musikwünsche</a></li>
<li id="menu-item-12328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12328"><a href="/werbepartner">Werbepartner</a></li>
<li id="menu-item-12327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12327"><a href="/ihre-werbung-bei-uns">Ihre Werbung bei uns!</a></li>
<li id="menu-item-6823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6823"><a href="https://www.hitradio-skw.de/uber-uns/geschichte">Geschichte zum Sender</a></li>
</ul></div></div>
<div class="footerwidget">
Online-Shop<div class="menu-online-shop-container"><ul id="menu-online-shop" class="menu"><li id="menu-item-23708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23708"><a href="https://www.hitradio-skw.de/hitradio-skw-bonusbox">Hitradio SKW Bonusbox</a></li>
<li id="menu-item-6814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6814"><a href="https://www.hitradio-skw.de/agbs-online-shop">AGB Online-Shop</a></li>
<li id="menu-item-6831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6831"><a href="https://www.hitradio-skw.de/versandkosten">Versandinformationen</a></li>
<li id="menu-item-6832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6832"><a href="https://www.hitradio-skw.de/widerrufsbelehrung">Widerrufsbelehrung</a></li>
</ul></div></div>
<div class="footerwidget">
Informationen<div class="menu-informationen-container"><ul id="menu-informationen" class="menu"><li id="menu-item-25751" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25751"><a href="https://www.hitradio-skw.de/newsletter-anmeldung">Newsletter-Anmeldung</a></li>
<li id="menu-item-26519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26519"><a href="https://www.hitradio-skw.de/hitradio-skw-auch-bei-whatsapp">HITRADIO SKW auch bei WhatsApp</a></li>
<li id="menu-item-6834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6834"><a href="https://www.hitradio-skw.de/agb">AGB</a></li>
<li id="menu-item-6835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6835"><a href="https://www.hitradio-skw.de/datenschutzrichtlinien">Datenschutzerklärung</a></li>
<li id="menu-item-28094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28094"><a href="https://www.hitradio-skw.de/kontakt">Kontakt</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6752"><a href="https://www.hitradio-skw.de/impressum">Impressum</a></li>
</ul></div></div>


</div>
<div style="background-color: #FFFFFF;float: right;margin-right: 10px;margin-top: 40px;padding: 10px 5px 20px; width: 200px;">
		Veranstaltungen
<div id="mc_mini_widget-4" class="mc-main mcjs listjs gridjs minijs ajaxjs mini month mc_mini_widget-4" aria-live='assertive' aria-atomic='true' aria-relevant='additions'>
<table class="my-calendar-table">
<caption class="heading my-calendar-month">Juni 2021 </caption>
<thead>
	<tr class='mc-row'>
		<th scope="col" class='day-heading mon'><span aria-hidden="true"><abbr title="Montag">Mo</abbr></span><span class="screen-reader-text">Montag</span></th>
		<th scope="col" class='day-heading tues'><span aria-hidden="true"><abbr title="Dienstag">Di</abbr></span><span class="screen-reader-text">Dienstag</span></th>
		<th scope="col" class='day-heading wed'><span aria-hidden="true"><abbr title="Mittwoch">Mi</abbr></span><span class="screen-reader-text">Mittwoch</span></th>
		<th scope="col" class='day-heading thur'><span aria-hidden="true"><abbr title="Donnerstag">Do</abbr></span><span class="screen-reader-text">Donnerstag</span></th>
		<th scope="col" class='day-heading fri'><span aria-hidden="true"><abbr title="Freitag">Fr</abbr></span><span class="screen-reader-text">Freitag</span></th>
		<th scope="col" class='weekend-heading sat'><span aria-hidden="true"><abbr title="Samstag">Sa</abbr></span><span class="screen-reader-text">Samstag</span></th>
		<th scope="col" class='weekend-heading sun'><span aria-hidden="true"><abbr title="Sonntag">So</abbr></span><span class="screen-reader-text">Sonntag</span></th>
	</tr>
</thead>
<tbody>
<tr class='mc-row'><td class='no-events montag mo past-day past-date  nextmonth no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>31</span><span class='screen-reader-text'>31. Mai 2021</span></span>
</td>
<td class='no-events dienstag di past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>1</span><span class='screen-reader-text'>1. Juni 2021</span></span>
</td>
<td class='no-events mittwoch mi past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>2</span><span class='screen-reader-text'>2. Juni 2021</span></span>
</td>
<td class='no-events donnerstag do past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>3</span><span class='screen-reader-text'>3. Juni 2021</span></span>
</td>
<td class='no-events freitag fr past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>4</span><span class='screen-reader-text'>4. Juni 2021</span></span>
</td>
<td class='no-events samstag sa past-day past-date weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>5</span><span class='screen-reader-text'>5. Juni 2021</span></span>
</td>
<td class='no-events sonntag so past-day past-date weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>6</span><span class='screen-reader-text'>6. Juni 2021</span></span>
</td>
</tr>
<!-- End Event Row -->
<tr class='mc-row'><td class='no-events montag mo past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>7</span><span class='screen-reader-text'>7. Juni 2021</span></span>
</td>
<td class='no-events dienstag di past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>8</span><span class='screen-reader-text'>8. Juni 2021</span></span>
</td>
<td class='no-events mittwoch mi past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>9</span><span class='screen-reader-text'>9. Juni 2021</span></span>
</td>
<td class='no-events donnerstag do past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>10</span><span class='screen-reader-text'>10. Juni 2021</span></span>
</td>
<td class='no-events freitag fr past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>11</span><span class='screen-reader-text'>11. Juni 2021</span></span>
</td>
<td class='no-events samstag sa past-day past-date weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>12</span><span class='screen-reader-text'>12. Juni 2021</span></span>
</td>
<td class='no-events sonntag so past-day past-date weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>13</span><span class='screen-reader-text'>13. Juni 2021</span></span>
</td>
</tr>
<!-- End Event Row -->
<tr class='mc-row'><td class='no-events montag mo past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>14</span><span class='screen-reader-text'>14. Juni 2021</span></span>
</td>
<td class='no-events dienstag di past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>15</span><span class='screen-reader-text'>15. Juni 2021</span></span>
</td>
<td class='no-events mittwoch mi past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>16</span><span class='screen-reader-text'>16. Juni 2021</span></span>
</td>
<td class='no-events donnerstag do past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>17</span><span class='screen-reader-text'>17. Juni 2021</span></span>
</td>
<td class='no-events freitag fr past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>18</span><span class='screen-reader-text'>18. Juni 2021</span></span>
</td>
<td class='no-events samstag sa past-day past-date weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>19</span><span class='screen-reader-text'>19. Juni 2021</span></span>
</td>
<td class='no-events sonntag so past-day past-date weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>20</span><span class='screen-reader-text'>20. Juni 2021</span></span>
</td>
</tr>
<!-- End Event Row -->
<tr class='mc-row'><td class='no-events montag mo past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>21</span><span class='screen-reader-text'>21. Juni 2021</span></span>
</td>
<td aria-current="date" class='no-events dienstag di current-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>22</span><span class='screen-reader-text'>22. Juni 2021</span></span>
</td>
<td class='no-events mittwoch mi future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>23</span><span class='screen-reader-text'>23. Juni 2021</span></span>
</td>
<td class='no-events donnerstag do future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>24</span><span class='screen-reader-text'>24. Juni 2021</span></span>
</td>
<td class='no-events freitag fr future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>25</span><span class='screen-reader-text'>25. Juni 2021</span></span>
</td>
<td class='no-events samstag sa future-day weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>26</span><span class='screen-reader-text'>26. Juni 2021</span></span>
</td>
<td class='no-events sonntag so future-day weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>27</span><span class='screen-reader-text'>27. Juni 2021</span></span>
</td>
</tr>
<!-- End Event Row -->
<tr class='mc-row'><td class='no-events montag mo future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>28</span><span class='screen-reader-text'>28. Juni 2021</span></span>
</td>
<td class='no-events dienstag di future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>29</span><span class='screen-reader-text'>29. Juni 2021</span></span>
</td>
<td class='no-events mittwoch mi future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>30</span><span class='screen-reader-text'>30. Juni 2021</span></span>
</td>
<td class='no-events donnerstag do future-day  nextmonth no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>1</span><span class='screen-reader-text'>1. Juli 2021</span></span>
</td>
<td class='no-events freitag fr future-day  nextmonth no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>2</span><span class='screen-reader-text'>2. Juli 2021</span></span>
</td>
<td class='no-events samstag sa future-day weekend nextmonth no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>3</span><span class='screen-reader-text'>3. Juli 2021</span></span>
</td>
<td class='no-events sonntag so future-day weekend nextmonth no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>4</span><span class='screen-reader-text'>4. Juli 2021</span></span>
</td>
</tr>
<!-- End Event Row -->

</tbody>
</table><div class='mc_bottomnav my-calendar-footer'>
		<div class="my-calendar-nav">
			<ul>
				<li class="my-calendar-prev"><a href="https://www.hitradio-skw.de/sport-aus-der-region?wpsg_quotecheck=CHECK&#038;yr=2021&#038;month=5&#038;dy&#038;cid=mc_mini_widget-4" rel="nofollow" class="mcajax">Zurück</a></li><li class="my-calendar-next"><a href="https://www.hitradio-skw.de/sport-aus-der-region?wpsg_quotecheck=CHECK&#038;yr=2021&#038;month=7&#038;dy&#038;cid=mc_mini_widget-4" rel="nofollow" class="mcajax">Weiter</a></li>
			</ul>
		</div></div>
</div></div>

<div class="widget_simpleimagelink_container" ></div>
</div>
<div style="clear:both;height:52px; line-height:32px;text-align: center;">
  <span style="color:grey;font-weight:bold;font-size:10px;">Copyright &copy; 2021 Hitradio SKW | Alle Rechte vorbehalten  </span><br />
</div>

<!-- This website uses Linkable Title Html And Php Widget v1.2.6 Wordpress plugin developed by PepLamb (PepLamb.com) -->			<script type="text/javascript">
				jQuery(document).ready(function($) {
					jQuery('#dc_jqverticalmegamenu_widget-4-item .menu').dcVerticalMegaMenu({
						rowItems: 1,
						speed: 'fast',
						direction: 'right',
						effect: 'slide'
					});
				});
			</script>
		
			<script type='text/javascript' src='https://www.hitradio-skw.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.hitradio-skw.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.hitradio-skw.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.hitradio-skw.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.hitradio-skw.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.hitradio-skw.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.hitradio-skw.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.hitradio-skw.de/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.hitradio-skw.de\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.hitradio-skw.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js' id='simplebar-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfcEB4bAAAAAHW7EUrYLKSOLNO0mNgcssVeu2b_&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfcEB4bAAAAAHW7EUrYLKSOLNO0mNgcssVeu2b_","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/js/jquery.hoverIntent.minified.js?ver=5.7.2' id='jqueryhoverintent-js'></script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/js/jquery.dcverticalmegamenu.1.3.js?ver=5.7.2' id='dcjqverticalmegamenu-js'></script>
<script type='text/javascript' id='mc.grid-js-extra'>
/* <![CDATA[ */
var mcgrid = {"grid":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/my-calendar/js/mc-grid.js?ver=5.7.2' id='mc.grid-js'></script>
<script type='text/javascript' id='mc.list-js-extra'>
/* <![CDATA[ */
var mclist = {"list":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/my-calendar/js/mc-list.js?ver=5.7.2' id='mc.list-js'></script>
<script type='text/javascript' id='mc.mini-js-extra'>
/* <![CDATA[ */
var mcmini = {"mini":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/my-calendar/js/mc-mini.js?ver=5.7.2' id='mc.mini-js'></script>
<script type='text/javascript' id='mc.ajax-js-extra'>
/* <![CDATA[ */
var mcAjax = {"ajax":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/my-calendar/js/mc-ajax.js?ver=5.7.2' id='mc.ajax-js'></script>
<script type='text/javascript' id='mc.mcjs-js-extra'>
/* <![CDATA[ */
var my_calendar = {"newWindow":"Opens in new tab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hitradio-skw.de/wp-content/plugins/my-calendar/js/mcjs.js?ver=5.7.2' id='mc.mcjs-js'></script>
        <!--noptimize-->
        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #ff0000;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-md-flex justify-content-md-center align-items-md-center">

                

                
                
                    
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Zum &Auml;ndern Ihrer Datenschutzeinstellung, z.B. Erteilung oder Widerruf von Einwilligungen, klicken Sie hier:                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #b3000c;
                           color: #ffffff;
                           border-color: #f3f3f3;
                           border-width: 1px">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->
        <!--/noptimize-->


</div>

</body>
</html>