<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="generator" content="WordPress 5.2.4" />
<meta name="description" content=" " />
<meta name="keywords" content=" " />
<meta name="author" content=" " />

<title>Willkommen im Knutschfleck Berlin - Hitradio SKW - Hitradio SKW - Einfach gute Musik!</title>
<link rel="stylesheet" href="http://www.hitradio-skw.de/wp-content/themes/wp-multiflex-3/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Hitradio SKW RSS Feed" href="http://www.hitradio-skw.de/feed" />
<link rel="pingback" href="http://www.hitradio-skw.de/xmlrpc.php" />

<link rel="stylesheet" id="wp-forecast-css" href="http://www.hitradio-skw.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Berlins Gastronomie-Attraktion am Alexanderplatz! Hier, wo Berlin seine Gäste knutscht, direkt am Alexanderplatz mit einer schönen Aussicht auf den Fernseh"/>
<meta name="robots" content="follow,index,max-snippet:-1,max-video-preview:-1,max-image-preview:large"/>
<link rel="canonical" href="http://www.hitradio-skw.de/willkommen-im-knutschfleck-berlin" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Willkommen im Knutschfleck Berlin - Hitradio SKW">
<meta property="og:description" content="Berlins Gastronomie-Attraktion am Alexanderplatz! Hier, wo Berlin seine Gäste knutscht, direkt am Alexanderplatz mit einer schönen Aussicht auf den Fernseh">
<meta property="og:url" content="http://www.hitradio-skw.de/willkommen-im-knutschfleck-berlin">
<meta property="og:site_name" content="Hitradio SKW">
<meta property="article:section" content="Allgemein">
<meta property="og:updated_time" content="2019-11-14T12:45:42+00:00">
<meta property="og:image" content="http://www.hitradio-skw.de/wp-content/uploads/2019/11/191113-BB_Knutschfleck_Gambas.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="683">
<meta property="og:image:alt" content="Willkommen im Knutschfleck Berlin">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Willkommen im Knutschfleck Berlin - Hitradio SKW">
<meta name="twitter:description" content="Berlins Gastronomie-Attraktion am Alexanderplatz! Hier, wo Berlin seine Gäste knutscht, direkt am Alexanderplatz mit einer schönen Aussicht auf den Fernseh">
<meta name="twitter:image" content="http://www.hitradio-skw.de/wp-content/uploads/2019/11/191113-BB_Knutschfleck_Gambas.jpg">
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hitradio SKW &raquo; Willkommen im Knutschfleck Berlin Kommentar-Feed" href="http://www.hitradio-skw.de/willkommen-im-knutschfleck-berlin/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hitradio-skw.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.hitradio-skw.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hitradio-skw.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.hitradio-skw.de/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='http://www.hitradio-skw.de/wp-content/plugins/my-calendar/css/reset.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='http://www.hitradio-skw.de/wp-content/plugins/my-calendar/styles/refresh.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.hitradio-skw.de/wp-content/plugins/smart-youtube//themes/theme9/colorbox.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.hitradio-skw.de/wp-content/plugins/whatsapp/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsg-frontendstyle-css'  href='http://www.hitradio-skw.de/wp-content/uploads/wpsg/user_views/css/frontend.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='http://www.hitradio-skw.de/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsg-validation-css'  href='http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/css/validationEngine.jquery.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/podcast-player-by-tricks-panda/assets/audio.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/smart-youtube//javascripts/jquery.colorbox-min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsg_ajax = {"ajaxurl":"http:\/\/www.hitradio-skw.de\/warenkorb","pageurl":"\/willkommen-im-knutschfleck-berlin","wpsg_auf":"Klicken zum Aufklappen","wpsg_zu":"Klicken zum Einklappen","url_basket":"http:\/\/www.hitradio-skw.de\/warenkorb","url_basket_ajax":"http:\/\/www.hitradio-skw.de\/warenkorb?wpsg_basket_ajax=1","url_basket_ajax_product":"http:\/\/www.hitradio-skw.de\/warenkorb?wpsg_basket_ajax=1&wpsg_action=showProdukt&produkt_id=-product_id-&myReferer=-my_referer-&template=standard_productindex","url_basket_add":"http:\/\/www.hitradio-skw.de\/warenkorb?wpsg%5Bsubmit%5D=submit&wpsg%5Bmenge%5D=-menge-&wpsg%5Bprodukt_id%5D=-product_id-&myReferer=-my_referer-","wpsg_url":"http:\/\/www.hitradio-skw.de\/wp-content\/plugins\/wpshopgermany\/","img_ajaxloading":"http:\/\/www.hitradio-skw.de\/wp-content\/plugins\/wpshopgermany\/views\/gfx\/ajax-loader.gif","label_pleasewait":"Bitte warten","label_ihr_warenkorb":"Ihr Warenkorb","label_weitere_angaben_sind_notwendig":"Weitere Angaben zum Produkt sind noch n\u00f6tig","wpsg_afterinsert":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/js/frontend.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsg_trans_v1 = {"required_alertText":"* Dieses Feld ist ein Pflichtfeld","required_alertTextCheckboxMultiple":"* Bitte w\u00e4hlen Sie eine Option","required_alertTextCheckboxe":"* Dieses Feld ist ein Pflichtfeld","minSize_alertText":"* Mindestens ","minSize_alertText2":" Zeichen ben\u00f6tigt","maxSize_alertText2":" Zeichen ben\u00f6tigt","groupRequired_alertText":"* You must fill one of the following fields","min_alertText":"* Mindeswert ist ","max_alertText":"* Maximalwert ist ","past_alertText":"* Datum vor ","future_alertText":"* Datum nach ","maxCheckbox_alertText":"* Maximale Anzahl Markierungen \u00fcberschritten","minCheckbox_alertText":"* Bitte w\u00e4hlen Sie ","minCheckbox_alertText2":" Optionen","equals_alertText":"* Felder stimmen nicht \u00fcberein","creditCard_alertText":"* Ung\u00fcltige Kreditkartennummer","phone_alertText":"* Ung\u00fcltige Telefonnummer","email_alertText":"* Ung\u00fcltige E-Mail Adresse","integer_alertText":"* Keine g\u00fcltige Ganzzahl","number_alertText":"* Keine g\u00fcltige Flie\u00dfkommazahl","date_alertText":"* Ung\u00fcltiges Datumsformat, erwartet wird das Format TT.MM.JJJJ","ipv4_alertText":"* Ung\u00fcltige IP Adresse","url_alertText":"* Ung\u00fcltige URL","onlyLetterSp_alertText":"* Nur Buchstaben erlaubt","onlyLetterNumber_alertText":"* Keine Sonderzeichen erlaubt","ajaxUserCall_alertText":"* Dieser Benutzer ist bereits vergeben","ajaxUserCall_alertTextLoad":"* \u00dcberpr\u00fcfe Angaben, bitte warten","ajaxNameCall_alertText":"* Dieser Name ist bereits vergeben","ajaxNameCall_alertTextOk":"* Dieser Name ist verf\u00fcgbar","ajaxNameCall_alertTextLoad":"* \u00dcberpr\u00fcfe Angaben, bitte warten","validate2fields_alertText":"* Bitte HELLO eingeben","vname_alertText":"* Bitte geben Sie einen Vorname an."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/js/jquery.validationEngine-de.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/js/jquery.validationEngine.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wp-chili/chili/jquery.chili-2.2.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wp-chili/chili/recipes.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.hitradio-skw.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hitradio-skw.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hitradio-skw.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://www.hitradio-skw.de/?p=31203' />
<link rel="alternate" type="application/json+oembed" href="http://www.hitradio-skw.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hitradio-skw.de%2Fwillkommen-im-knutschfleck-berlin" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hitradio-skw.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hitradio-skw.de%2Fwillkommen-im-knutschfleck-berlin&#038;format=xml" />

	<link rel="stylesheet" type="text/css" href="http://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/css/dcverticalmegamenu.css" media="screen" />
<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */

.mc-main .mc_general .event-title, .mc-main .mc_general .event-title a { background: #ffffcc; color: #000000; }
.mc-main .mc_general .event-title a:hover, .mc-main .mc_general .event-title a:focus { background: #ffffff;}
.mc-event-visible {
	display: block!important;
}
.mc-main {--primary-dark: #313233; --primary-light: #fff; --secondary-light: #fff; --secondary-dark: #000; --highlight-dark: #666; --highlight-light: #efefef; }
-->
</style><script type="text/javascript">
    audiojs.events.ready(function() {
    var as = audiojs.createAll();
  });
</script>
<!-- ImageLink widget --><link rel='stylesheet' href='http://www.hitradio-skw.de/wp-content/plugins/simple-image-link/simple-image-link.css' type='text/css' media='screen' /><!-- Analytics by WP-Statistics v12.6.10 - https://wp-statistics.com/ -->
<!-- wpShopGermany Version 3.12.8 -->
	<link rel="stylesheet" href="http://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/skin.php?widget_id=4&amp;skin=white" type="text/css" media="screen"  />
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.hitradio-skw.de/wp-content/uploads/2018/09/cropped-image001-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.hitradio-skw.de/wp-content/uploads/2018/09/cropped-image001-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.hitradio-skw.de/wp-content/uploads/2018/09/cropped-image001-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.hitradio-skw.de/wp-content/uploads/2018/09/cropped-image001-1-270x270.png" />

</head>

<body>

<div id="wrap">
<div id="logo"> <a href="/"><img src="/wp-content/uploads/2018/09/SKW-Logo-NEU-Front.png" style="border:0px"></a></div>
<div id="suchleiste">
	<div style="float:left;width:220px;">&nbsp;</div>
	<div id="wunschbox"><a href="/musikwunsch" id="wunsch" >&nbsp; Musik w&uuml;nschen >>> </a></div>
	<div style="float:left;width:100px;">
		<div id="searchbar">
			<form method="get" action="http://www.hitradio-skw.de/" id="searchform">
<fieldset>
<input id="searchbox" type="text" value="Suchbegriff eingeben..." onclick="this.value=''" name="s" />
<input type="submit" id="searchbutton" value="" />
</fieldset>
</form>
		</div>
	</div>
</div>
<div id="stricher">&nbsp;</div>
<div id="headerr">
<div id="werbemittel">
<div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="http://www.hitradio-skw.de/firmenfruehstueck" ><img src="http://www.hitradio-skw.de/wp-content/uploads/2019/10/191030_HEAO_Firmenfrühstück.jpg"  style=" width:733; height:150;" /></a></div></div></div>

</div>
<div id="stricher">&nbsp;</div>


	

<div id="crumb-search">

<div id="breadcrumb">


</div>
<div id="topkurznavi">
<a href="http://www.facebook.com/pages/HITRADIO-SKW/107213166061826" target="_blank" style="text-decoration:none;font-siz:10pt;"><sub><img src="/images/icons/fb.png" style="border:0 none;"></sub> Facebook </a>
<a href="/hotline" style="text-decoration:none;font-siz:10pt;"><sub><img src="/images/icons/phone.png" style="border:0 none;"></sub> Kontakt </a>
<a href="/programm/playlist" style="text-decoration:none;font-siz:10pt;"><sub><img src="/images/icons/music.png" style="border:0 none;"></sub> Playlist </a>
</div>
</div>

<div id="container">

<div id="left-wrap">

<div id="content">




<div class="post" id="post-31203">
<h2><a href="http://www.hitradio-skw.de/willkommen-im-knutschfleck-berlin" rel="bookmark" title="Permanenter Link zu Willkommen im Knutschfleck Berlin">Willkommen im Knutschfleck Berlin</a></h2>


<div class="entry">
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Willkommen im Knutschfleck Berlin - http://www.hitradio-skw.de/willkommen-im-knutschfleck-berlin?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><p><span style="color: #ff0000;"><img class="wp-image-31209 size-medium aligncenter" src="http://www.hitradio-skw.de/wp-content/uploads/2019/11/191112_GS-_Knutschfleck-444x183.jpg" alt="" width="444" height="183" srcset="http://www.hitradio-skw.de/wp-content/uploads/2019/11/191112_GS-_Knutschfleck-444x183.jpg 444w, http://www.hitradio-skw.de/wp-content/uploads/2019/11/191112_GS-_Knutschfleck-221x91.jpg 221w, http://www.hitradio-skw.de/wp-content/uploads/2019/11/191112_GS-_Knutschfleck.jpg 476w" sizes="(max-width: 444px) 100vw, 444px" /></span></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">Berlins Gastronomie-Attraktion am Alexanderplatz!</span></h3>
<p style="text-align: center;">Hier, wo Berlin seine Gäste knutscht, direkt am Alexanderplatz mit einer schönen Aussicht auf den Fernsehturm, lässt man den Tag zu Livemusik, buntem Showprogramm, Karaoke und leckeren Cocktails ausklingen oder erfreut sich tagsüber an originalen Berliner Bieren und Speisen.</p>
<p style="text-align: center;">Schon beim Betreten der Bar beginnt eine Reise in die Vergangenheit. Das Ambiente ist aufregend und bunt. Die Wände zeigen Schwarz-Weiß-Fotos vom historischen Berlin und Ausschnitte von Bühnenshows der vergangen Zeit. Das beeindruckende Ambiente lädt mit seinen edlen Kronleuchtern und den gemütlichen Chesterfield-Sofas zum längeren Verweilen ein. Durch seinen über 15 Meter langen Tresen, mit eingeschlossener großer Showbühne, erinnert das Knutschfleck an ein Varieté oder besser noch an den Film „Burlesque“ mit Cher und Christina Aguilera.</p>
<h3><img class="wp-image-31212 aligncenter" src="http://www.hitradio-skw.de/wp-content/uploads/2019/11/191113-BB_Knutschfleck_Gambas-274x183.jpg" alt="" width="444" height="296" srcset="http://www.hitradio-skw.de/wp-content/uploads/2019/11/191113-BB_Knutschfleck_Gambas-274x183.jpg 274w, http://www.hitradio-skw.de/wp-content/uploads/2019/11/191113-BB_Knutschfleck_Gambas-768x512.jpg 768w, http://www.hitradio-skw.de/wp-content/uploads/2019/11/191113-BB_Knutschfleck_Gambas-294x196.jpg 294w, http://www.hitradio-skw.de/wp-content/uploads/2019/11/191113-BB_Knutschfleck_Gambas.jpg 1024w" sizes="(max-width: 444px) 100vw, 444px" /></h3>
<h3 style="text-align: center;"><span style="color: #ff0000;">Gambas, Garnelen, Shrimps All You Can Eat</span></h3>
<p style="text-align: center;"><strong>im Berliner Restaurant Knutschfleck</strong></p>
<p style="text-align: center;">Gambas, Garnelen oder auch Shrimps gehören zu den beliebtesten Meeresfrüchten. Ob Afterwork-Abendbrot oder nur ein Ausflug durch Berlin – die beste Alex Gastro im Knutschfleck Berlin am Alexanderplatz bietet neben einem bunten Berlin Varieté am Wochenende und den Karaoke-Partys am Dienstag und Donnerstag auch Gambas, Garnelen oder Shrimps All You Can Eat.</p>
<p style="text-align: center;">Cocktailbars in Berlin gibt es wie Sand am Meer, aber die einzigartige Karaokebar und Eventlocation Nummer 1 &#8220;Knutschfleck Berlin&#8221; ist auch als Cocktailbar angesagt und meist bis auf den letzten Platz ausgebucht. Mit über 150 Cocktails sowie Gin-Kreationen und deutscher Küche ist das Knutschfleck-Restaurant eine der beliebtesten Locations in Berlin.</p>
<p style="text-align: center;">Die Garnelen oder Shrimps werden mit frisch zubereiteter Aioli und leckeren warmen Ciabattabrot serviert – dazu passend ein Glas Wein.</p>
<h3><img class="wp-image-31213 aligncenter" src="http://www.hitradio-skw.de/wp-content/uploads/2019/11/191113-BB_Knutschfleck_Team-275x183.jpg" alt="" width="444" height="296" srcset="http://www.hitradio-skw.de/wp-content/uploads/2019/11/191113-BB_Knutschfleck_Team-275x183.jpg 275w, http://www.hitradio-skw.de/wp-content/uploads/2019/11/191113-BB_Knutschfleck_Team-768x512.jpg 768w, http://www.hitradio-skw.de/wp-content/uploads/2019/11/191113-BB_Knutschfleck_Team-294x196.jpg 294w, http://www.hitradio-skw.de/wp-content/uploads/2019/11/191113-BB_Knutschfleck_Team.jpg 1280w" sizes="(max-width: 444px) 100vw, 444px" /></h3>
<h3 style="text-align: center;"><span style="color: #ff0000;">SHOWTIME</span></h3>
<p style="text-align: center;"><strong>Freitag und Samstag in der Attraktion am Alexanderplatz, dem Knutschfleck Berlin</strong></p>
<p style="text-align: center;">Jeden Freitag und Samstag heißt es Vorhang auf im Knutschfleck Berlin am Alexanderplatz! Die sexy Moderatorin Arielle führt Sie in ihrem Moulin-Rouge-Outfit gekonnt an Ihre reservierten Tische und begleitet Sie moderierend mit Witz und Charme durch den Abend. Es erwartet Sie ein buntes Show-Programm, welches Sie in den Abend knutscht und mitnimmt in die weite und bunte Welt des Varieté!</p>
<p style="text-align: center;">Wer den Film Coyote Ugly kennt, weiß, was diejenigen Personen erwartet, die ganz vorne an der Bühne stehen – und wer den Film Burlesque mit Christina Aguilera und Cher gesehen hat, wird die Gelegenheit haben, sich für einen Moment in die zauberhafte Welt des Films zu versetzen. Die Artisten sind vielfältig, grandios und bezaubernd – das Beste aber ist, dass sie immer wieder mit Neuem überraschen. Also machen Sie es sich auf den Chesterfield-Sofas gemütlich, bestellen Sie schon einmal einen Cocktail und sehen Sie selbst!</p>
<p style="text-align: center;"><img class="alignnone wp-image-31210" src="http://www.hitradio-skw.de/wp-content/uploads/2019/11/191112_FB_Knutschfleck-183x183.jpg" alt="" width="400" height="400" srcset="http://www.hitradio-skw.de/wp-content/uploads/2019/11/191112_FB_Knutschfleck-183x183.jpg 183w, http://www.hitradio-skw.de/wp-content/uploads/2019/11/191112_FB_Knutschfleck-768x768.jpg 768w, http://www.hitradio-skw.de/wp-content/uploads/2019/11/191112_FB_Knutschfleck-196x196.jpg 196w, http://www.hitradio-skw.de/wp-content/uploads/2019/11/191112_FB_Knutschfleck.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p style="text-align: center;"><strong>Sichern Sie sich <span style="color: #ff0000;">ab heute, 14:00 Uhr</span>, Ihre exklusiven Gutscheine für zwei Personen<br />
für das <span style="color: #ff0000;">Gambas-All-You-Can-Eat</span> (inkl. je ein Glas Wein) im Wert von 86,20 Euro<br />
oder das <span style="color: #ff0000;">Berlin-Varieté</span> (inkl. Berliner Bockwurst  &amp; Kartoffelsalat) im Wert von 47,80 Euro – </strong></p>
<p style="text-align: center;"><strong><span style="color: #ff0000;">Sie zahlen aber nur die Hälfte</span>, 43,10 Euro bzw. 23,90 Euro!<span style="color: #ff0000;">*</span></strong></p>
<h5 style="text-align: center;"><span style="color: #ff0000;"><strong>*</strong></span><strong>Wichtig:<br />
</strong>Gutschein-Gültigkeit: <span style="color: #ff0000;">Bis 31.10.2020.</span><br />
<span style="color: #ff0000;">Pro Haushalt ist nur der Kauf eines Gutscheins gestattet.</span><br />
Eine Bar- bzw. Restauszahlung sowie das Belassen eines Restwertes auf dem Gutschein ist nicht möglich.<br />
<span style="color: #ff0000;">Selbstabholer können ihre Gutscheine werktags zwischen 09:00 und 15:00 Uhr abholen.</span><br />
Bitte beachten Sie die Bearbeitungszeit von bis zu 8 Werktagen bei Bankeinzug.</h5>
<p>&nbsp;</p>
<p style="text-align: center;"><strong><img class="alignnone wp-image-31217 size-full" src="http://www.hitradio-skw.de/wp-content/uploads/2019/11/191113-BB_Knutschfleck_Logo_klein.png" alt="" width="100" height="93" /></strong></p>
<p style="text-align: center;"><strong>Knutschfleck Berlin<br />
</strong>Alexanderstr. 3<br />
10178 Berlin<br />
Tel.: 030 / 540 83 422<br />
E-Mail: info@knutschfleckberlin.de<strong><br />
<a href="https://www.knutschfleckberlin.de/" target="_blank" rel="noopener noreferrer">www.knutschfleckberlin.de</a><br />
</strong></p>
<p>&nbsp;</p>
<p style="text-align: center;"><form class="wpsg_productform" id="wpsg_produktform_1" method="post" action="/willkommen-im-knutschfleck-berlin"><div class="wpsg_produkt_wrapper">

	<input type="hidden" name="wpsg_post_id" value="31203" />

	
	<div itemscope itemtype="http://schema.org/Product" class="wpsg_produkt wpsg_produkt_330">
				
		<div class="wpsg_product_afterimage">
	
			<h2 itemprop="name" class="wpsg_producttitle">Knutschfleck Berlin: 2x 4h Berlin-Varieté</h2>
	
				
							
			<div class="wpsg_produkt_produktbilder">
								<div class="wpsg_clear"></div>
			</div>
									
						<div class="wpsg_artikelnummer"> 
				Artikelnummer: <span class="wpsg_anr">390</span><br />
											</div>
					
			 
						
				<div itemprop="offers" itemscope itemtype="http://schema.org/Offer" class="wpsg_produkt_preis">
					Stückpreis:				
					<meta itemprop="priceCurrency" content="EUR" />
					<span itemprop="price" class="wpsg_preis preis_330" id="preis_330">
						23,90 EUR					</span> 					
							
				</div>
							
						
			
				<div class="wpsg_produkt_preishinweis">
					<a href="#kkhint" title="Keine Umsatzsteuer enthalten.">Endpreis</a> zzgl. <a href="http://www.hitradio-skw.de/versandkosten">Versandkosten</a>				</div>
			
										 
				 			
								
									
									<div class="wpsg_mod_produktindex_stock">
				Lagerbestand: 14	
			</div>
												
										
								
									<div class="wpsg_mod_deliverytime">
						
						Lieferzeit: 5 bis 8 Tag(e)												
					</div>
					
										 
					
													
												
						<div class="wpsg_produkt_varianten">
							</div>
						
			<div class="wpsg_clear"></div>
			
										
						<div class="wpsg_produkt_add_basket_wrapper">	
				
				<label class="wpsg_amount_label" for="wpsg_menge_1">Anzahl:</label>
				<input hidden="hidden" type="text" value="1" name="wpsg[menge]" class="wpsg_menge" id="wpsg_menge_1" 
					 readonly="readonly" 	
				/>	
				
				
						<script type="text/javascript">
							jQuery(document).ready(function() { 
		
								jQuery('#wpsg_amount_1').bind('change', function() {
		
							        var value = parseInt(jQuery('#wpsg_amount_1').val());
							        jQuery('#wpsg_menge_1').val(value);
									
								} );
								
							} );

					    function sto_setBasketAmount(direction, a, id, nTimeout)
					    {

					        if (typeof nTimeout === "undefined") nTimeout = 500;

					        //var value = parseInt(jQuery(a).parents('.row_product').find('input.amount').val());
					        var value = parseInt(jQuery('#wpsg_menge_' + id).val());
					        var value = parseInt(jQuery('#wpsg_amount_' + id).val());

					        if (direction == 'up') value ++;
					        else if (direction == 'down' && value >= 1) value --;
					        else value = 0;

					        //jQuery(a).parents('.row_product').find('input.amount').val(value);
					        jQuery('#wpsg_menge_' + id).val(value);
					        jQuery('#wpsg_amount_' + id).val(value);

					        //if (sto_basket_timeout !== false) { window.clearTimeout(sto_basket_timeout); sto_basket_timeout = false; }
					        //sto_basket_timeout = window.setTimeout(sto_refreshBasket, nTimeout);

					        return false;

					    }
						
				</script>
				
			</div>
			<div class="col-md-4 col-amount">
            	<div class="amount_wrap">
                    <div class="wpsg_basket_updown_buttons">
                   	 	                        <a href="" onclick="return sto_setBasketAmount('down', this, 1)" title="Anzahl verringern" class="down fa fa-caret-down" >
                        	<img src="http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/gfx/delete.png" alt="verringern" />
                        </a>
                                                <div class="wpsg_basket_mengenanzeige">
                        	<input id="wpsg_amount_1" type="text" class="amount basket_refresh_onEnter basket_refresh_onChange" value="1" name="amount[]" class="theme_border_color_2" maxlength="3"/>
                        </div>
                                            	<a href="" onclick="return sto_setBasketAmount('up', this, 1)" title="Anzahl erhöhen" class="up fa fa-caret-up" >
                    		<img src="http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/gfx/add.png" alt="erhöhen" />
                    	</a>
            		</div>
           		</div>
           	</div>
						
			<div class="wpsg_clear"></div>
			
															<input id="wpsg_amount_1" class="wpsg_button wpsg_add_basket wpsg_add_basket_1" type="submit" value="In den Warenkorb" name="wpsg[submit]" />
						
								
								
						
			
			<div class="wpsg_clear"></div>
					 	
												
		</div> 
		
	</div>
	
		<div class="wpsg_produkt_additional_information">
	
		<div itemprop="description" class="wpsg_produkt_beschreibung">
			<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Willkommen im Knutschfleck Berlin - http://www.hitradio-skw.de/willkommen-im-knutschfleck-berlin?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Willkommen im Knutschfleck Berlin - http://www.hitradio-skw.de/willkommen-im-knutschfleck-berlin?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>		</div>
				
	</div>
		
		
</div> <div style="display:none;"><input type="hidden" name="wpsg[template]" value="standard.phtml" /><input type="hidden" name="myReferer" value="/willkommen-im-knutschfleck-berlin" /><input type="hidden" name="wpsg[produkt_id]" value="330" /></div></form></p>
<p style="text-align: center;"><form class="wpsg_productform" id="wpsg_produktform_2" method="post" action="/willkommen-im-knutschfleck-berlin"><div class="wpsg_produkt_wrapper">

	<input type="hidden" name="wpsg_post_id" value="31203" />

	
	<div itemscope itemtype="http://schema.org/Product" class="wpsg_produkt wpsg_produkt_329">
				
		<div class="wpsg_product_afterimage">
	
			<h2 itemprop="name" class="wpsg_producttitle">Knutschfleck Berlin: 2x Gambas-All-You-Can-Eat</h2>
	
				
							
			<div class="wpsg_produkt_produktbilder">
								<div class="wpsg_clear"></div>
			</div>
									
						<div class="wpsg_artikelnummer"> 
				Artikelnummer: <span class="wpsg_anr">389</span><br />
											</div>
					
			 
						
				<div itemprop="offers" itemscope itemtype="http://schema.org/Offer" class="wpsg_produkt_preis">
					Stückpreis:				
					<meta itemprop="priceCurrency" content="EUR" />
					<span itemprop="price" class="wpsg_preis preis_329" id="preis_329">
						43,10 EUR					</span> 					
							
				</div>
							
						
			
				<div class="wpsg_produkt_preishinweis">
					<a href="#kkhint" title="Keine Umsatzsteuer enthalten.">Endpreis</a> zzgl. <a href="http://www.hitradio-skw.de/versandkosten">Versandkosten</a>				</div>
			
										 
				 			
								
									
									<div class="wpsg_mod_produktindex_stock">
				Lagerbestand: 21	
			</div>
												
										
								
									<div class="wpsg_mod_deliverytime">
						
						Lieferzeit: 5 bis 8 Tag(e)												
					</div>
					
										 
					
													
												
						<div class="wpsg_produkt_varianten">
							</div>
						
			<div class="wpsg_clear"></div>
			
										
						<div class="wpsg_produkt_add_basket_wrapper">	
				
				<label class="wpsg_amount_label" for="wpsg_menge_2">Anzahl:</label>
				<input hidden="hidden" type="text" value="1" name="wpsg[menge]" class="wpsg_menge" id="wpsg_menge_2" 
					 readonly="readonly" 	
				/>	
				
				
						<script type="text/javascript">
							jQuery(document).ready(function() { 
		
								jQuery('#wpsg_amount_2').bind('change', function() {
		
							        var value = parseInt(jQuery('#wpsg_amount_2').val());
							        jQuery('#wpsg_menge_2').val(value);
									
								} );
								
							} );

					    function sto_setBasketAmount(direction, a, id, nTimeout)
					    {

					        if (typeof nTimeout === "undefined") nTimeout = 500;

					        //var value = parseInt(jQuery(a).parents('.row_product').find('input.amount').val());
					        var value = parseInt(jQuery('#wpsg_menge_' + id).val());
					        var value = parseInt(jQuery('#wpsg_amount_' + id).val());

					        if (direction == 'up') value ++;
					        else if (direction == 'down' && value >= 1) value --;
					        else value = 0;

					        //jQuery(a).parents('.row_product').find('input.amount').val(value);
					        jQuery('#wpsg_menge_' + id).val(value);
					        jQuery('#wpsg_amount_' + id).val(value);

					        //if (sto_basket_timeout !== false) { window.clearTimeout(sto_basket_timeout); sto_basket_timeout = false; }
					        //sto_basket_timeout = window.setTimeout(sto_refreshBasket, nTimeout);

					        return false;

					    }
						
				</script>
				
			</div>
			<div class="col-md-4 col-amount">
            	<div class="amount_wrap">
                    <div class="wpsg_basket_updown_buttons">
                   	 	                        <a href="" onclick="return sto_setBasketAmount('down', this, 2)" title="Anzahl verringern" class="down fa fa-caret-down" >
                        	<img src="http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/gfx/delete.png" alt="verringern" />
                        </a>
                                                <div class="wpsg_basket_mengenanzeige">
                        	<input id="wpsg_amount_2" type="text" class="amount basket_refresh_onEnter basket_refresh_onChange" value="1" name="amount[]" class="theme_border_color_2" maxlength="3"/>
                        </div>
                                            	<a href="" onclick="return sto_setBasketAmount('up', this, 2)" title="Anzahl erhöhen" class="up fa fa-caret-up" >
                    		<img src="http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/gfx/add.png" alt="erhöhen" />
                    	</a>
            		</div>
           		</div>
           	</div>
						
			<div class="wpsg_clear"></div>
			
															<input id="wpsg_amount_2" class="wpsg_button wpsg_add_basket wpsg_add_basket_2" type="submit" value="In den Warenkorb" name="wpsg[submit]" />
						
								
								
						
			
			<div class="wpsg_clear"></div>
					 	
												
		</div> 
		
	</div>
	
		<div class="wpsg_produkt_additional_information">
	
		<div itemprop="description" class="wpsg_produkt_beschreibung">
			<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Willkommen im Knutschfleck Berlin - http://www.hitradio-skw.de/willkommen-im-knutschfleck-berlin?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Willkommen im Knutschfleck Berlin - http://www.hitradio-skw.de/willkommen-im-knutschfleck-berlin?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>		</div>
				
	</div>
		
		
</div> <div style="display:none;"><input type="hidden" name="wpsg[template]" value="standard.phtml" /><input type="hidden" name="myReferer" value="/willkommen-im-knutschfleck-berlin" /><input type="hidden" name="wpsg[produkt_id]" value="329" /></div></form></p>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Willkommen im Knutschfleck Berlin - http://www.hitradio-skw.de/willkommen-im-knutschfleck-berlin?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div></div>




</div>
		
	

	

</div> <!-- Close id="content" -->

<div id="sidebar">
<ul>
	<li id="dc_jqverticalmegamenu_widget-4" class="widget ">		<div class="dcjq-vertical-mega-menu" id="dc_jqverticalmegamenu_widget-4-item">
		
		<ul id="menu-seitennavi" class="menu"><li id="menu-item-2655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2655"><a href="/">Start</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-277"><a href="http://www.hitradio-skw.de/programm">Programm</a>
<ul class="sub-menu">
	<li id="menu-item-1619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1619"><a href="http://www.hitradio-skw.de/programm/programmplan">Programmplan</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="http://www.hitradio-skw.de/programm/der-morgen-bei-hitradio-skw">Der Morgen mit Susanne Trotzki</a></li>
	<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="http://www.hitradio-skw.de/programm/der-mittag-2">Mittendrin</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="http://www.hitradio-skw.de/programm/der-nachmittag-bei-hitradio-skw">Der Nachmittag</a></li>
	<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.hitradio-skw.de/programm/der-abend">Der Abend</a></li>
	<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="http://www.hitradio-skw.de/programm/der-nachtklub">Der Nachtklub</a></li>
	<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="http://www.hitradio-skw.de/programm/das-wochende">Endlich Wochenende</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a target="_blank" rel="noopener noreferrer" href="http://www.hitradio-skw.de/programm/livestream">Hitradio SKW – Livestream</a></li>
</ul>
</li>
<li id="menu-item-488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488"><a href="http://www.hitradio-skw.de/team">Team</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203"><a href="http://www.hitradio-skw.de/artikel/aktuelles">Aktuelles</a>
<ul class="sub-menu">
	<li id="menu-item-6311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6311"><a href="/programm/livestream">Livestream</a></li>
	<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="http://www.hitradio-skw.de/programm/playlist">Playlist</a></li>
	<li id="menu-item-5192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5192"><a href="/hitradio-skw-bonusbox">Hitradio SKW Bonusbox</a></li>
	<li id="menu-item-29832" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29832"><a href="http://www.hitradio-skw.de/festspiele-mark-brandenburg">Festspiele Mark Brandenburg</a></li>
	<li id="menu-item-25654" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25654"><a href="http://www.hitradio-skw.de/hitradio-skw-auch-bei-whatsapp">HITRADIO SKW auch bei WhatsApp</a></li>
	<li id="menu-item-25183" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25183"><a href="http://www.hitradio-skw.de/newsletter-anmeldung">Newsletter-Anmeldung</a></li>
	<li id="menu-item-955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-955"><a href="http://www.hitradio-skw.de/veranstaltungstipps">Veranstaltungstipps</a></li>
	<li id="menu-item-24317" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24317"><a href="http://www.hitradio-skw.de/sport-aus-der-region-2">Sport aus der Region</a></li>
	<li id="menu-item-3270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3270"><a href="/die-hitradio-skw-jobborse">Jobbörse</a></li>
	<li id="menu-item-22958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22958"><a href="/radio-praktikum">Radio-Praktikum</a></li>
	<li id="menu-item-28299" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28299"><a href="http://www.hitradio-skw.de/hitradio-skw-tipp-des-tages">Hitradio SKW-Tipp des Tages</a></li>
	<li id="menu-item-24395" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24395"><a href="http://www.hitradio-skw.de/kellner-hilft">Kellner hilft!</a></li>
	<li id="menu-item-8981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8981"><a href="/musikwunsch">Ihre Musikwünsche und Grüße</a></li>
	<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="http://www.hitradio-skw.de/hotline">Kontakt zu uns</a></li>
	<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://www.hitradio-skw.de/uber-uns/funkerberg">Funkerberg</a></li>
	<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://www.hitradio-skw.de/uber-uns/geschichte">Geschichte</a></li>
</ul>
</li>
<li id="menu-item-5605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5605"><a href="/ihre-werbung-bei-uns">Werbung</a>
<ul class="sub-menu">
	<li id="menu-item-5719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5719"><a href="/ihre-werbung-bei-uns">Ihre Werbung bei uns</a></li>
	<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="http://www.hitradio-skw.de/werbepartner">Werbepartner</a></li>
</ul>
</li>
<li id="menu-item-25675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-25675"><a href="http://www.hitradio-skw.de/datenschutzrichtlinien">Datenschutzerklärung</a></li>
<li id="menu-item-25677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25677"><a href="http://www.hitradio-skw.de/impressum">Impressum</a></li>
</ul>		
		</div>
		</li><li id="simpleimagelink-8" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="http://www.hitradio-skw.de/programm/livestream"  target="_blank" title=""><img src="http://www.hitradio-skw.de/wp-content/uploads/2019/09/190911_HEAL_Herbstmix.jpg"  /></a></div></div></li></ul>
</div>

</div> <!-- Close id="left-wrap" -->

<div id="right-sidebar">

<div id="programm">

<a href="/programm/livestream" rel="nofollow"><img src="/img/NeutralNEW 2018.jpg" alt="NeutralNEW 2018" ></a><div style="text-align:left;padding:0 5px 0 5px;background-image:url(/wp-content/themes/wp-multiflex-3/images/program_unten.png);height:95px;"><br>
<span style="color:#fff">Jetzt im Programm:</span><br>
<a href="/programm/livestream" target="_blank" onclick="return popup(this.href);" style="color:#fff">
&quot;Bob Seger & Silver Bullet Band - Against The Wind&quot<br /></a></p></div>



</div>
<div>

<ul>


<li id="text-6" class="widget widget_text"><h2 class="widgettitle"><span>Der Klang Brandenburgs</span></h2>			<div class="textwidget"><div class="latepost-body">
<div class="thumb">
<a rel="bookmark" href="/festspiele-mark-brandenburg">
<img class="attachment-thumb wp-post-image" width="221" height="91" title="Festspiele Mark Brandenburg" alt="Festspiele Mark Brandenburg" src="http://www.hitradio-skw.de/wp-content/uploads/2019/05/Festspiele-Mark-Brandenburg-So-klingt-Brandenburg-Sld-Grafik.png" style="margin-left:-10px">
</a>
</div>
<div>
<h2 style="margin-top:25px;font-size:14px;font-weight:bold;background:none;text-align:left;margin-left:-10px;">
<a style="font-size:16px" rel="bookmark" href="/festspiele-mark-brandenburg">Festspiele Mark Brandenburg</a>
</h2>

<p style="font-size:12px;margin-top:15px;">Wie klingt eigentlich Brandenburg? In über 30 Veranstaltungen geben die Festspiele Mark Brandenburg die Antwort!<p>
<div style="margin-top:15px">


<h2><a href="http://www.hitradio-skw.de/festspiele-mark-brandenburg">weiterlesen...</a></h2></div>
		</li><li id="wp-forecast-3" class="widget wp_forecast_widget"><h2 class="widgettitle"><span>Hitradio SKW Wetter</span></h2><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Für Brandenburg und Berlin</div>
<div>14. November 2019</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico06'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>8&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Gefühlte Temperatur: 5&deg;C</div>
</div>
</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 14. November 2019</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Nacht</div>
<div class='wp-forecast-curr-left wpfico38'>&nbsp;</div>
<br />
</div>
<div class='wp-forecast-fc-right'><div>3&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 15. November 2019</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<div class='wp-forecast-curr-left wpfico07'>&nbsp;</div>
<br />
</div>
<div class='wp-forecast-fc-right'><div>11&deg;C</div></div></div>
</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></li>
</ul>

</div>
</div>

<div id="footer"> 
<div style="width:450px;  margin-left: 10px;   margin-top: 60px;float:left">

<div class="footerwidget">
Aktuelles<div class="menu-aktuelles-container"><ul id="menu-aktuelles" class="menu"><li id="menu-item-30784" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30784"><a href="http://www.hitradio-skw.de/landhaus-alwine">Landhaus Alwine</a></li>
</ul></div></div>
<div class="footerwidget">
Empfehlungen<div class="menu-empfehlungen-container"><ul id="menu-empfehlungen" class="menu"><li id="menu-item-30477" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30477"><a href="http://www.hitradio-skw.de/mit-rent-easy-und-hitradio-skw-sparen-im-urlaub">Mit Rent Easy und Hitradio SKW sparen im Urlaub</a></li>
<li id="menu-item-7003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7003"><a href="/die-hitradio-skw-jobborse">Jobbörse</a></li>
<li id="menu-item-28436" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28436"><a href="http://www.hitradio-skw.de/hitradio-skw-tipp-des-tages">Hitradio SKW-Tipp des Tages</a></li>
<li id="menu-item-28437" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28437"><a href="http://www.hitradio-skw.de/kellner-hilft">Kellner hilft!</a></li>
<li id="menu-item-8365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8365"><a href="/veranstaltungstipps">Veranstaltungstipps</a></li>
<li id="menu-item-26686" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26686"><a href="http://www.hitradio-skw.de/sport-aus-der-region-2">Sport aus der Region</a></li>
</ul></div></div>
<div class="footerwidget">
Mediathek<div class="menu-mediathek-container"><ul id="menu-mediathek" class="menu"><li id="menu-item-6810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6810"><a href="/programm/livestream">Livestream</a></li>
<li id="menu-item-6809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6809"><a href="http://www.hitradio-skw.de/programm/playlist">Playlist</a></li>
<li id="menu-item-30478" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30478"><a href="http://www.hitradio-skw.de/festspiele-mark-brandenburg">Festspiele Mark Brandenburg</a></li>
<li id="menu-item-29748" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29748"><a href="http://www.hitradio-skw.de/vier-augen-gespraech">Vier-Augen-Gespräch</a></li>
<li id="menu-item-29603" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29603"><a href="http://www.hitradio-skw.de/die-hitradio-skw-azubi-woche-2019">Die HITRADIO SKW Azubi-Woche</a></li>
</ul></div></div>
<div style="clear:both"></div>
<div class="footerwidget">
Service<div class="menu-service-container"><ul id="menu-service" class="menu"><li id="menu-item-28093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28093"><a href="http://www.hitradio-skw.de/team">Team</a></li>
<li id="menu-item-8389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8389"><a href="/programm/programmplan">Programm</a></li>
<li id="menu-item-12215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12215"><a href="/musikwunsch">Ihre Musikwünsche</a></li>
<li id="menu-item-12328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12328"><a href="/werbepartner">Werbepartner</a></li>
<li id="menu-item-12327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12327"><a href="/ihre-werbung-bei-uns">Ihre Werbung bei uns!</a></li>
<li id="menu-item-6823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6823"><a href="http://www.hitradio-skw.de/uber-uns/geschichte">Geschichte zum Sender</a></li>
</ul></div></div>
<div class="footerwidget">
Online-Shop<div class="menu-online-shop-container"><ul id="menu-online-shop" class="menu"><li id="menu-item-23708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23708"><a href="http://www.hitradio-skw.de/hitradio-skw-bonusbox">Hitradio SKW Bonusbox</a></li>
<li id="menu-item-6814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6814"><a href="http://www.hitradio-skw.de/agbs-online-shop">AGB Online-Shop</a></li>
<li id="menu-item-6831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6831"><a href="http://www.hitradio-skw.de/versandkosten">Versandinformationen</a></li>
<li id="menu-item-6832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6832"><a href="http://www.hitradio-skw.de/widerrufsbelehrung">Widerrufsbelehrung</a></li>
</ul></div></div>
<div class="footerwidget">
Informationen<div class="menu-informationen-container"><ul id="menu-informationen" class="menu"><li id="menu-item-25751" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25751"><a href="http://www.hitradio-skw.de/newsletter-anmeldung">Newsletter-Anmeldung</a></li>
<li id="menu-item-26519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26519"><a href="http://www.hitradio-skw.de/hitradio-skw-auch-bei-whatsapp">HITRADIO SKW auch bei WhatsApp</a></li>
<li id="menu-item-6834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6834"><a href="http://www.hitradio-skw.de/agb">AGB</a></li>
<li id="menu-item-6835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6835"><a href="http://www.hitradio-skw.de/datenschutzrichtlinien">Datenschutzerklärung</a></li>
<li id="menu-item-28094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28094"><a href="http://www.hitradio-skw.de/kontakt">Kontakt</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6752"><a href="http://www.hitradio-skw.de/impressum">Impressum</a></li>
</ul></div></div>


</div>
<div style="background-color: #FFFFFF;float: right;margin-right: 10px;margin-top: 40px;padding: 10px 5px 20px; width: 200px;">
		Veranstaltungen
<div id="mc_mini_widget-4" class="mc-main mcjs listjs gridjs minijs ajaxjs mini month mc_mini_widget-4" aria-live='assertive' aria-atomic='true' aria-relevant='additions'>
<table class="my-calendar-table">
<caption class="heading my-calendar-month">November 2019 </caption>
<thead>
<tr class='mc-row'>
<th scope="col" class='day-heading mon'><span aria-hidden="true"><abbr title="Montag">Mo</abbr></span><span class="screen-reader-text">Montag</span></th>
<th scope="col" class='day-heading tues'><span aria-hidden="true"><abbr title="Dienstag">Di</abbr></span><span class="screen-reader-text">Dienstag</span></th>
<th scope="col" class='day-heading wed'><span aria-hidden="true"><abbr title="Mittwoch">Mi</abbr></span><span class="screen-reader-text">Mittwoch</span></th>
<th scope="col" class='day-heading thur'><span aria-hidden="true"><abbr title="Donnerstag">Do</abbr></span><span class="screen-reader-text">Donnerstag</span></th>
<th scope="col" class='day-heading fri'><span aria-hidden="true"><abbr title="Freitag">Fr</abbr></span><span class="screen-reader-text">Freitag</span></th>
<th scope="col" class='weekend-heading sat'><span aria-hidden="true"><abbr title="Samstag">Sa</abbr></span><span class="screen-reader-text">Samstag</span></th>
<th scope="col" class='weekend-heading sun'><span aria-hidden="true"><abbr title="Sonntag">So</abbr></span><span class="screen-reader-text">Sonntag</span></th>

</tr>
</thead>
<tbody><tr class='mc-row'><td  class='no-events montag mo past-day past-date  nextmonth no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>28</span><span class='screen-reader-text'>28. Oktober 2019</span></span></td>
<td  class='no-events dienstag di past-day past-date  nextmonth no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>29</span><span class='screen-reader-text'>29. Oktober 2019</span></span></td>
<td  class='no-events mittwoch mi past-day past-date  nextmonth no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>30</span><span class='screen-reader-text'>30. Oktober 2019</span></span></td>
<td  class='no-events donnerstag do past-day past-date  nextmonth no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>31</span><span class='screen-reader-text'>31. Oktober 2019</span></span></td>
<td  class='no-events freitag fr past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>1</span><span class='screen-reader-text'>1. November 2019</span></span></td>
<td  class='no-events samstag sa past-day past-date weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>2</span><span class='screen-reader-text'>2. November 2019</span></span></td>
<td  class='no-events sonntag so past-day past-date weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>3</span><span class='screen-reader-text'>3. November 2019</span></span></td>

</tr>
<tr class='mc-row'><td  class='no-events montag mo past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>4</span><span class='screen-reader-text'>4. November 2019</span></span></td>
<td  class='no-events dienstag di past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>5</span><span class='screen-reader-text'>5. November 2019</span></span></td>
<td  class='no-events mittwoch mi past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>6</span><span class='screen-reader-text'>6. November 2019</span></span></td>
<td  class='no-events donnerstag do past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>7</span><span class='screen-reader-text'>7. November 2019</span></span></td>
<td  class='no-events freitag fr past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>8</span><span class='screen-reader-text'>8. November 2019</span></span></td>
<td  class='no-events samstag sa past-day past-date weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>9</span><span class='screen-reader-text'>9. November 2019</span></span></td>
<td  class='no-events sonntag so past-day past-date weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>10</span><span class='screen-reader-text'>10. November 2019</span></span></td>

</tr>
<tr class='mc-row'><td  class='no-events montag mo past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>11</span><span class='screen-reader-text'>11. November 2019</span></span></td>
<td  class='no-events dienstag di past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>12</span><span class='screen-reader-text'>12. November 2019</span></span></td>
<td  class='no-events mittwoch mi past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>13</span><span class='screen-reader-text'>13. November 2019</span></span></td>
<td  aria-current="date" class='no-events donnerstag do current-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>14</span><span class='screen-reader-text'>14. November 2019</span></span></td>
<td  class='no-events freitag fr future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>15</span><span class='screen-reader-text'>15. November 2019</span></span></td>
<td  class='no-events samstag sa future-day weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>16</span><span class='screen-reader-text'>16. November 2019</span></span></td>
<td  class='no-events sonntag so future-day weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>17</span><span class='screen-reader-text'>17. November 2019</span></span></td>

</tr>
<tr class='mc-row'><td  class='no-events montag mo future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>18</span><span class='screen-reader-text'>18. November 2019</span></span></td>
<td  class='no-events dienstag di future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>19</span><span class='screen-reader-text'>19. November 2019</span></span></td>
<td  class='no-events mittwoch mi future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>20</span><span class='screen-reader-text'>20. November 2019</span></span></td>
<td  class='no-events donnerstag do future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>21</span><span class='screen-reader-text'>21. November 2019</span></span></td>
<td  class='no-events freitag fr future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>22</span><span class='screen-reader-text'>22. November 2019</span></span></td>
<td  class='no-events samstag sa future-day weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>23</span><span class='screen-reader-text'>23. November 2019</span></span></td>
<td  class='no-events sonntag so future-day weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>24</span><span class='screen-reader-text'>24. November 2019</span></span></td>

</tr>
<tr class='mc-row'><td  class='no-events montag mo future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>25</span><span class='screen-reader-text'>25. November 2019</span></span></td>
<td  class='no-events dienstag di future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>26</span><span class='screen-reader-text'>26. November 2019</span></span></td>
<td  class='no-events mittwoch mi future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>27</span><span class='screen-reader-text'>27. November 2019</span></span></td>
<td  class='no-events donnerstag do future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>28</span><span class='screen-reader-text'>28. November 2019</span></span></td>
<td  class='no-events freitag fr future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>29</span><span class='screen-reader-text'>29. November 2019</span></span></td>
<td  class='no-events samstag sa future-day weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>30</span><span class='screen-reader-text'>30. November 2019</span></span></td>
<td  class='no-events sonntag so future-day weekend nextmonth no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>1</span><span class='screen-reader-text'>1. Dezember 2019</span></span></td>

</tr>

</tbody>
</table><div class='mc_bottomnav my-calendar-footer'>
		<div class="my-calendar-nav">
			<ul>
				<li class="my-calendar-prev"><a href="http://www.hitradio-skw.de/willkommen-im-knutschfleck-berlin?wpsg_quotecheck=CHECK&#038;yr=2019&#038;month=10&#038;dy&#038;cid=mc_mini_widget-4" rel="nofollow" class="mcajax">Zurück</a></li><li class="my-calendar-next"><a href="http://www.hitradio-skw.de/willkommen-im-knutschfleck-berlin?wpsg_quotecheck=CHECK&#038;yr=2019&#038;month=12&#038;dy&#038;cid=mc_mini_widget-4" rel="nofollow" class="mcajax">Weiter</a></li>
			</ul>
		</div></div>
</div></div>

<div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:left"><a href="https://www.druckdichdrauf.de/"  target="_blank" title=""><img src="http://www.hitradio-skw.de/wp-content/uploads/2018/11/DruckDichDrauf-Banner-Zwergenfantasie-Kopie-5.jpg"  style=" width:705px;" /></a></div></div>
</div>
<div style="clear:both;height:52px; line-height:32px;text-align: center;">
  <span style="color:grey;font-weight:bold;font-size:10px;">Copyright &copy; 2019 Hitradio SKW | Alle Rechte vorbehalten  </span><br />
</div>

<!-- This website uses Linkable Title Html And Php Widget v1.2.6 Wordpress plugin developed by PepLamb (PepLamb.com) -->			<script type="text/javascript">
				jQuery(document).ready(function($) {
					jQuery('#dc_jqverticalmegamenu_widget-4-item .menu').dcVerticalMegaMenu({
						rowItems: 1,
						speed: 'fast',
						direction: 'right',
						effect: 'slide'
					});
				});
			</script>
		
			<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.hitradio-skw.de/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.hitradio-skw.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.hitradio-skw.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/js/jquery.hoverIntent.minified.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/js/jquery.dcverticalmegamenu.1.3.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.hitradio-skw.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcgrid = "true";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/my-calendar/js/mc-grid.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mclist = "true";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/my-calendar/js/mc-list.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcmini = "true";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/my-calendar/js/mc-mini.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcAjax = "true";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/my-calendar/js/mc-ajax.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_calendar = {"newWindow":"Opens in new tab"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/my-calendar/js/mcjs.js?ver=5.2.4'></script>

</div>

</body>
</html>