<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="generator" content="WordPress 4.8.1" />
<meta name="description" content=" " />
<meta name="keywords" content=" " />
<meta name="author" content=" " />

<title>  Vor Ort beim Seniorenwohnpark am See - Hitradio SKW - Total lokal in Brandenburg</title>


<link rel="stylesheet" href="http://www.hitradio-skw.de/wp-content/themes/wp-multiflex-3/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Hitradio SKW RSS Feed" href="http://www.hitradio-skw.de/feed" />
<link rel="pingback" href="http://www.hitradio-skw.de/xmlrpc.php" />


<link rel="stylesheet" id="wp-forecast-css" href="http://www.hitradio-skw.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hitradio SKW &raquo; Vor Ort beim Seniorenwohnpark am See Kommentar-Feed" href="http://www.hitradio-skw.de/vor-ort-beim-seniorenwohnpark-am-see/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hitradio-skw.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hitradio-skw.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpsg-frontendstyle-css'  href='http://www.hitradio-skw.de/wp-content/uploads/wpsg/user_views/css/frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='http://www.hitradio-skw.de/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsg-validation-css'  href='http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/css/validationEngine.jquery.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsg_ajax = {"ajaxurl":"http:\/\/www.hitradio-skw.de\/warenkorb","pageurl":"\/vor-ort-beim-seniorenwohnpark-am-see","wpsg_auf":"Klicken zum Aufklappen","wpsg_zu":"Klicken zum Einklappen","url_basket":"http:\/\/www.hitradio-skw.de\/warenkorb","url_basket_ajax":"http:\/\/www.hitradio-skw.de\/warenkorb?wpsg_basket_ajax=1","url_basket_ajax_product":"http:\/\/www.hitradio-skw.de\/warenkorb?wpsg_basket_ajax=1&wpsg_action=showProdukt&produkt_id=-product_id-&myReferer=-my_referer-&template=standard_productindex","url_basket_add":"http:\/\/www.hitradio-skw.de\/warenkorb?wpsg%5Bsubmit%5D=submit&wpsg%5Bmenge%5D=-menge-&wpsg%5Bprodukt_id%5D=-product_id-&myReferer=-my_referer-","wpsg_url":"http:\/\/www.hitradio-skw.de\/wp-content\/plugins\/wpshopgermany\/","img_ajaxloading":"http:\/\/www.hitradio-skw.de\/wp-content\/plugins\/wpshopgermany\/views\/gfx\/ajax-loader.gif","label_pleasewait":"Bitte warten","label_ihr_warenkorb":"Ihr Warenkorb","label_weitere_angaben_sind_notwendig":"Weitere Angaben zum Produkt sind noch n\u00f6tig","wpsg_afterinsert":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/js/frontend.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsg_trans_v1 = {"required_alertText":"* Dieses Feld ist ein Pflichtfeld","required_alertTextCheckboxMultiple":"* Bitte w\u00e4hlen Sie eine Option","required_alertTextCheckboxe":"* Dieses Feld ist ein Pflichtfeld","minSize_alertText":"* Mindestens ","minSize_alertText2":" Zeichen ben\u00f6tigt","maxSize_alertText2":" Zeichen ben\u00f6tigt","groupRequired_alertText":"* You must fill one of the following fields","min_alertText":"* Mindeswert ist ","max_alertText":"* Maximalwert ist ","past_alertText":"* Datum vor ","future_alertText":"* Datum nach ","maxCheckbox_alertText":"* Maximale Anzahl Markierungen \u00fcberschritten","minCheckbox_alertText":"* Bitte w\u00e4hlen Sie ","minCheckbox_alertText2":" Optionen","equals_alertText":"* Felder stimmen nicht \u00fcberein","creditCard_alertText":"* Ung\u00fcltige Kreditkartennummer","phone_alertText":"* Ung\u00fcltige Telefonnummer","email_alertText":"* Ung\u00fcltige E-Mail Adresse","integer_alertText":"* Keine g\u00fcltige Ganzzahl","number_alertText":"* Keine g\u00fcltige Flie\u00dfkommazahl","date_alertText":"* Ung\u00fcltiges Datumsformat, erwartet wird das Format TT.MM.JJJJ","ipv4_alertText":"* Ung\u00fcltige IP Adresse","url_alertText":"* Ung\u00fcltige URL","onlyLetterSp_alertText":"* Nur Buchstaben erlaubt","onlyLetterNumber_alertText":"* Keine Sonderzeichen erlaubt","ajaxUserCall_alertText":"* Dieser Benutzer ist bereits vergeben","ajaxUserCall_alertTextLoad":"* \u00dcberpr\u00fcfe Angaben, bitte warten","ajaxNameCall_alertText":"* Dieser Name ist bereits vergeben","ajaxNameCall_alertTextOk":"* Dieser Name ist verf\u00fcgbar","ajaxNameCall_alertTextLoad":"* \u00dcberpr\u00fcfe Angaben, bitte warten","validate2fields_alertText":"* Bitte HELLO eingeben","vname_alertText":"* Bitte geben Sie einen Vorname an."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/js/jquery.validationEngine-de.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/js/jquery.validationEngine.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.hitradio-skw.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hitradio-skw.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hitradio-skw.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Der A10 Wochenmarkt' href='http://www.hitradio-skw.de/der-a10-wochenmarkt' />
<link rel='next' title='Hitradio vor Ort beim Toyota Autohaus Dietz' href='http://www.hitradio-skw.de/hitradio-vor-ort-beim-toyota-autohaus-dietz' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.hitradio-skw.de/vor-ort-beim-seniorenwohnpark-am-see" />
<link rel='shortlink' href='http://www.hitradio-skw.de/?p=23314' />
<link rel="alternate" type="application/json+oembed" href="http://www.hitradio-skw.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hitradio-skw.de%2Fvor-ort-beim-seniorenwohnpark-am-see" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hitradio-skw.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hitradio-skw.de%2Fvor-ort-beim-seniorenwohnpark-am-see&#038;format=xml" />
<script type="text/javascript" src="http://www.hitradio-skw.de/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.hitradio-skw.de/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"c90000",text:"000000",leftbg:"c91010",lefticon:"000000",volslider:"000000",voltrack:"ffffff",rightbg:"c90404",rightbghover:"080808",righticon:"ffffff",righticonhover:"ffffff",track:"ffffff",loader:"000000",border:"ffffff",tracker:"b5aeae",skip:"ffffff",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/event-calendar-3-for-php-53/xmlhttprequest.js'></script>
	<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/event-calendar-3-for-php-53/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('Januar','Februar','März','April','Mai','Juni','Juli','August','September','Oktober','November','Dezember');
	ec3.month_abbrev=new Array('Jan','Feb','Mrz','Apr','Mai','Jun','Jul','Aug','Sep','Okt','Nov','Dez');
	ec3.myfiles='http://www.hitradio-skw.de/wp-content/plugins/event-calendar-3-for-php-53';
	ec3.home='http://www.hitradio-skw.de';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(http://www.hitradio-skw.de/wp-content/plugins/event-calendar-3-for-php-53/ec3.css);
.ec3_ec {
 background-image:url(http://www.hitradio-skw.de/wp-content/plugins/event-calendar-3-for-php-53/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.hitradio-skw.de/wp-content/plugins/event-calendar-3-for-php-53/ec.png');
}
#ec3_shadow0 {
 background-image:url(http://www.hitradio-skw.de/wp-content/plugins/event-calendar-3-for-php-53/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.hitradio-skw.de/wp-content/plugins/event-calendar-3-for-php-53/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(http://www.hitradio-skw.de/wp-content/plugins/event-calendar-3-for-php-53/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.hitradio-skw.de/wp-content/plugins/event-calendar-3-for-php-53/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(http://www.hitradio-skw.de/wp-content/plugins/event-calendar-3-for-php-53/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.hitradio-skw.de/wp-content/plugins/event-calendar-3-for-php-53/shadow2.png',sizingMethod='scale');
}
</style>


	<link rel="stylesheet" type="text/css" href="http://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/css/dcverticalmegamenu.css" media="screen" /><!-- ImageLink widget --><link rel='stylesheet' href='http://www.hitradio-skw.de/wp-content/plugins/simple-image-link/simple-image-link.css' type='text/css' media='screen' /><!-- wpShopGermany Version 3.12.4 -->
	<link rel="stylesheet" href="http://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/skin.php?widget_id=4&amp;skin=white" type="text/css" media="screen"  />
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->



</head>

<body>





<div id="wrap">
<div id="logo"> <a href="/"><img src="/wp-content/themes/wp-multiflex-3/images/logo_schatten.png" style="border:0px"></a></div>
<div id="suchleiste">
	<div style="float:left;width:220px;">&nbsp;</div>
	<div id="wunschbox"><a href="/musikwunsch" id="wunsch" >&nbsp; Musik w&uuml;nschen >>> </a></div>
	<div style="float:left;width:100px;">
		<div id="searchbar">
			<form method="get" action="http://www.hitradio-skw.de/" id="searchform">
<fieldset>
<input id="searchbox" type="text" value="Suchbegriff eingeben..." onclick="this.value=''" name="s" />
<input type="submit" id="searchbutton" value="" />
</fieldset>
</form>
		</div>
	</div>
</div>
<div id="stricher">&nbsp;</div>
<div id="headerr">
<div id="werbemittel">
<div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="http://www.hitradio-skw.de/danke-karl"  rel="nofollow"><img src="http://www.hitradio-skw.de/wp-content/uploads/2017/09/170725_HEAO_Fahrrad-Drais.jpg"  style=" width:733; height:150;" /></a></div></div></div>

</div>
<div id="stricher">&nbsp;</div>


	



<div id="crumb-search">


<div id="breadcrumb">


</div>
<div id="topkurznavi">
<a href="http://www.facebook.com/pages/HITRADIO-SKW/107213166061826" target="_blank" style="text-decoration:none;font-siz:10pt;"><sub><img src="/images/icons/fb.png" style="border:0 none;"></sub> Facebook </a>
<a href="/hotline" style="text-decoration:none;font-siz:10pt;"><sub><img src="/images/icons/phone.png" style="border:0 none;"></sub> Kontakt </a>
<a href="/programm/playlist" style="text-decoration:none;font-siz:10pt;"><sub><img src="/images/icons/music.png" style="border:0 none;"></sub> Playlist </a>
</div>
</div>

<div id="container">

<div id="left-wrap">

<div id="content">




<div class="post" id="post-23314">
<h2><a href="http://www.hitradio-skw.de/vor-ort-beim-seniorenwohnpark-am-see" rel="bookmark" title="Permanenter Link zu Vor Ort beim Seniorenwohnpark am See">Vor Ort beim Seniorenwohnpark am See</a></h2>


<div class="entry">
<p style="text-align: center;"><img class="aligncenter size-full wp-image-23315" src="http://www.hitradio-skw.de/wp-content/uploads/2017/09/Seniorenwohnpark_Logo_rgb.jpg" alt="" width="434" height="91" /></p>
<p style="text-align: center;">Am <strong>Samstag den 09. September ab 14:30</strong> Uhr machen wir Halt beim Sommerfest im Seniorenpark am See, <strong>Karl-Marx Damm in Bad Saarow</strong>.</p>
<p style="text-align: center;">Freuen Sie sich auf ein buntes Programm mit musikalischer Unterhaltung, regionaler Chöre und dem Sänger Donato Plögert oder genießen Sie einfach den Blick von der Terrasse auf den Scharmützselsee. Auch für den Spaß der Kleinsten ist gesorgt, mit einer Hüpfburg, Kinder schminken und dem Maskottchen Schwappaluga aus dem Schwapp.</p>
<p style="text-align: center;"><img class="aligncenter wp-image-23316" src="http://www.hitradio-skw.de/wp-content/uploads/2017/09/Seniorenwohnpark-Flyer.jpg" alt="" width="448" height="897" srcset="http://www.hitradio-skw.de/wp-content/uploads/2017/09/Seniorenwohnpark-Flyer.jpg 473w, http://www.hitradio-skw.de/wp-content/uploads/2017/09/Seniorenwohnpark-Flyer-91x183.jpg 91w, http://www.hitradio-skw.de/wp-content/uploads/2017/09/Seniorenwohnpark-Flyer-98x196.jpg 98w" sizes="(max-width: 448px) 100vw, 448px" /></p>
<p>&nbsp;</p>
</div>




</div>
		
	

	

</div> <!-- Close id="content" -->

<div id="sidebar">
<ul>
	<li id="dc_jqverticalmegamenu_widget-4" class="widget ">		<div class="dcjq-vertical-mega-menu" id="dc_jqverticalmegamenu_widget-4-item">
		
		<ul id="menu-seitennavi" class="menu"><li id="menu-item-2655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2655"><a href="/">Start</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-277"><a href="http://www.hitradio-skw.de/programm">Programm</a>
<ul  class="sub-menu">
	<li id="menu-item-1619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1619"><a href="http://www.hitradio-skw.de/programm/programmplan">Programmplan</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="http://www.hitradio-skw.de/programm/der-morgen-auf-sender-kw">Der Morgen</a></li>
	<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="http://www.hitradio-skw.de/programm/der-mittag-2">Der Mittag</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="http://www.hitradio-skw.de/programm/der-nachmittag-auf-sender-kw">Der Nachmittag</a></li>
	<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.hitradio-skw.de/programm/der-abend">Der Abend</a></li>
	<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="http://www.hitradio-skw.de/programm/der-nachtklub">Der Nachtklub</a></li>
	<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="http://www.hitradio-skw.de/programm/das-wochende">Das Wochenende</a></li>
	<li id="menu-item-5192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5192"><a href="/hitradio-skw-bonusbox">Hitradio SKW Bonusbox</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a target="_blank" href="http://www.hitradio-skw.de/programm/livestream">Livestream</a></li>
</ul>
</li>
<li id="menu-item-488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-488"><a href="http://www.hitradio-skw.de/beispiel-seite">Team</a>
<ul  class="sub-menu">
	<li id="menu-item-843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-843"><a href="http://www.hitradio-skw.de/moderation">Moderation</a></li>
	<li id="menu-item-852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="http://www.hitradio-skw.de/redaktion">Redaktion</a></li>
	<li id="menu-item-851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-851"><a href="http://www.hitradio-skw.de/marketing">Marketing</a></li>
	<li id="menu-item-850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-850"><a href="http://www.hitradio-skw.de/geschaftsfuhrung">Geschäftsführung</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-203"><a href="http://www.hitradio-skw.de/artikel/skw-news">Aktuelles</a>
<ul  class="sub-menu">
	<li id="menu-item-22957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22957"><a href="/die-hitradio-skw-servicestunde">Die Hitradio SKW Servicestunde</a></li>
	<li id="menu-item-12325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12325"><a href="/junior-mediaberater">Hitradio SKW sucht Junior-Mediaberater (m/w)</a></li>
	<li id="menu-item-955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-955"><a href="http://www.hitradio-skw.de/veranstaltungstipps">Veranstaltungstipps</a></li>
	<li id="menu-item-9513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9513"><a href="http://www.hitradio-skw.de/sport-aus-der-region">Sport aus der Region</a></li>
	<li id="menu-item-8981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8981"><a href="/musikwunsch">Ihre Musikwünsche und Grüße</a></li>
	<li id="menu-item-22958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22958"><a href="/radio-praktikum">Radio-Praktikum</a></li>
	<li id="menu-item-3270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3270"><a href="/die-hitradio-skw-jobborse">Jobbörse</a></li>
	<li id="menu-item-6311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6311"><a href="/programm/livestream">Livestream</a></li>
	<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="http://www.hitradio-skw.de/hotline">Hitradio SKW Hotline</a></li>
	<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="http://www.hitradio-skw.de/programm/playlist">Playlist</a></li>
	<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://www.hitradio-skw.de/uber-uns/funkerberg">Funkerberg</a></li>
	<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://www.hitradio-skw.de/uber-uns/geschichte">Geschichte</a></li>
</ul>
</li>
<li id="menu-item-5605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5605"><a href="/ihre-werbung-bei-uns">Werbung</a>
<ul  class="sub-menu">
	<li id="menu-item-5719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5719"><a href="/ihre-werbung-bei-uns">Ihre Werbung bei uns</a></li>
	<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="http://www.hitradio-skw.de/werbepartner">Werbepartner</a></li>
</ul>
</li>
</ul>		
		</div>
		</li><li id="simpleimagelink-8" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="https://www.druckdichdrauf.de/?utm_source=kwradio&utm_medium=banner&utm_campaign=fotoshirt"  title=""><img src="http://www.hitradio-skw.de/wp-content/uploads/2017/09/banner-fotoshirt-199-1204.gif"  /></a></div></div></li></ul>
</div>

</div> <!-- Close id="left-wrap" -->

<div id="right-sidebar">

<div id="programm">

<a href="/programm/livestream" rel="nofollow"><img src="/img/Der-Nachmittag-neutral.jpg" alt="Der-Nachmittag-neutral" ></a><div style="text-align:left;padding:0 5px 0 5px;background-image:url(/wp-content/themes/wp-multiflex-3/images/program_unten.png);height:95px;"><br>
<span style="color:#fff">Jetzt im Programm:</span><br>


<a href="/programm/livestream" target="_blank" onclick="return popup(this.href);" style="color:#fff">
&quot;Mika - Relax&quot<br /></a></p>
</div>



</div>
<div>

<ul>


<li id="text-6" class="widget widget_text"><h2 class="widgettitle"><span>Regionalnachrichten</span></h2>			<div class="textwidget"><div class="latepost-body">
<div class="thumb">
<a rel="bookmark" href="/regionalnachrichten">
<img class="attachment-thumb wp-post-image" width="221" height="91" title="Regionalnachrichten" alt="Hitradio SKW Regionalnachrichten" src="/wp-content/uploads/2013/03/RegioalnachtichtenoT.jpg" style="margin-left:-10px">
</a>
</div>
<div>
<h2 style="margin-top:25px;font-size:14px;font-weight:bold;background:none;text-align:left;margin-left:-10px;">
<a style="font-size:16px" rel="bookmark" href="/regionalnachrichten">Regionalnachrichten</a>
</h2>

<p style="font-size:12px;margin-top:15px;">Neuigkeiten aus der Region, jeweils zur halben Stunde auf Hitradio SKW</p>
<div style="margin-top:15px">

</div>
</div>
</div></div>
		</li><li id="wp-forecast-3" class="widget wp_forecast_widget"><h2 class="widgettitle"><span>HitRadio SKW Wetter</span></h2><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Land Brandenburg</div>
<div>5. September 2017, 16:02</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.hitradio-skw.de/wp-content/plugins/wp-forecast/icons/03.gif' alt='Heiter bis wolkig' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Heiter bis wolkig<br/>22&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"></div>
</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 6. September 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.hitradio-skw.de/wp-content/plugins/wp-forecast/icons/17.gif' alt='Wolkig mit Gewitterschauern' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig mit Gewitterschauern</div><div>21&deg;C</div></div></div>
</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></li>
</ul>

</div>
</div>

<div id="footer"> 
<div style="width:450px;  margin-left: 10px;   margin-top: 60px;float:left">

<div class="footerwidget">
Aktuelles<div class="menu-aktuelles-container"><ul id="menu-aktuelles" class="menu"><li id="menu-item-12602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12602"><a href="/?s=vor+ort">Hitradio SKW “Vor Ort”</a></li>
<li id="menu-item-12326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12326"><a href="/junior-mediaberater">Junior-Mediaberater (m/w) gesucht</a></li>
</ul></div></div>
<div class="footerwidget">
Empfehlungen<div class="menu-empfehlungen-container"><ul id="menu-empfehlungen" class="menu"><li id="menu-item-6751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6751"><a href="http://www.hitradio-skw.de/regionalnachrichten">Regionalnachrichten</a></li>
<li id="menu-item-10424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10424"><a href="/radio-praktikum">Radio-Praktikum</a></li>
<li id="menu-item-7003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7003"><a href="/die-hitradio-skw-jobborse">Jobbörse</a></li>
<li id="menu-item-12329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12329"><a href="/sport-aus-der-region">Sport aus der Region</a></li>
<li id="menu-item-8365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8365"><a href="/veranstaltungstipps">Veranstaltungstipps</a></li>
</ul></div></div>
<div class="footerwidget">
Mediathek<div class="menu-mediathek-container"><ul id="menu-mediathek" class="menu"><li id="menu-item-6810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6810"><a href="/programm/livestream">Livestream</a></li>
<li id="menu-item-6809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6809"><a href="http://www.hitradio-skw.de/programm/playlist">Playlist</a></li>
</ul></div></div>
<div style="clear:both"></div>
<div class="footerwidget">
Service<div class="menu-service-container"><ul id="menu-service" class="menu"><li id="menu-item-12327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12327"><a href="/ihre-werbung-bei-uns">Ihre Werbung bei uns!</a></li>
<li id="menu-item-12328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12328"><a href="/werbepartner">Werbepartner</a></li>
<li id="menu-item-8389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8389"><a href="/programm/programmplan">Programm</a></li>
<li id="menu-item-12215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12215"><a href="/musikwunsch">Musikwünsche</a></li>
<li id="menu-item-6820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6820"><a href="http://www.hitradio-skw.de/hotline">Hotline</a></li>
<li id="menu-item-6826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6826"><a href="http://www.hitradio-skw.de/kontakt">Kontakt</a></li>
<li id="menu-item-6823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6823"><a href="http://www.hitradio-skw.de/uber-uns/geschichte">Geschichte</a></li>
<li id="menu-item-15120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15120"><a href="/die-hitradio-skw-servicestunde">Die Hitradio SKW Servicestunde</a></li>
</ul></div></div>
<div class="footerwidget">
Online-Shop<div class="menu-online-shop-container"><ul id="menu-online-shop" class="menu"><li id="menu-item-6813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6813"><a href="http://www.hitradio-skw.de/bonusbox">Die Hitradio SKW Bonusbox!</a></li>
<li id="menu-item-6814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6814"><a href="http://www.hitradio-skw.de/agbs-online-shop">AGB Online-Shop</a></li>
<li id="menu-item-6831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6831"><a href="http://www.hitradio-skw.de/versandkosten">Versandkosten</a></li>
<li id="menu-item-6832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6832"><a href="http://www.hitradio-skw.de/widerrufsbelehrung">Widerrufsbelehrung</a></li>
</ul></div></div>
<div class="footerwidget">
Informationen<div class="menu-informationen-container"><ul id="menu-informationen" class="menu"><li id="menu-item-6835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6835"><a href="http://www.hitradio-skw.de/datenschutzrichtlinien">Datenschutzrichtlinien</a></li>
<li id="menu-item-6834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6834"><a href="http://www.hitradio-skw.de/agb">AGB</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6752"><a href="http://www.hitradio-skw.de/impressum">Impressum</a></li>
</ul></div></div>


</div>
<div style="background-color: #FFFFFF;float: right;margin-right: 10px;margin-top: 40px;padding: 10px 5px 20px; width: 200px;">
		<h2 style="font-size:14px;color:#999;">Veranstaltungen</h2><div id='wp-calendar'>
<table class='nav'><tbody><tr>
	<td id='prev'><a id='ec3_prev' href='http://www.hitradio-skw.de/2017/08'>&laquo;&nbsp;Aug</a></td>
	<td><img id='ec3_spinner' style='display:none' src='http://www.hitradio-skw.de/wp-content/plugins/event-calendar-3-for-php-53/ec_load.gif' alt='spinner' />
	    <a id='ec3_publish' href='http://www.hitradio-skw.de/?ec3_ical' title='Den iCalendar abonnieren.'>
	     <img src='http://www.hitradio-skw.de/wp-content/plugins/event-calendar-3-for-php-53/publish.gif' alt='iCalendar' />
	    </a>
	</td>
	<td id='next'><a id='ec3_next' href='http://www.hitradio-skw.de/2017/10'>Okt&nbsp;&raquo;</a></td>
</tr></tbody></table>
<table id='ec3_2017_9'>
<caption><a href="http://www.hitradio-skw.de/2017/09" title="View posts for September 2017">September 2017</a></caption>
<thead><tr>
	<th abbr='Montag' scope='col' title='Montag'>M</th>
	<th abbr='Dienstag' scope='col' title='Dienstag'>D</th>
	<th abbr='Mittwoch' scope='col' title='Mittwoch'>M</th>
	<th abbr='Donnerstag' scope='col' title='Donnerstag'>D</th>
	<th abbr='Freitag' scope='col' title='Freitag'>F</th>
	<th abbr='Samstag' scope='col' title='Samstag'>S</th>
	<th abbr='Sonntag' scope='col' title='Sonntag'>S</th>
</tr></thead>
<tbody>
	<tr><td colspan='4' class='pad'>&nbsp;</td><td id='ec3_2017_9_1'>1</td><td id='ec3_2017_9_2'>2</td><td id='ec3_2017_9_3'>3</td></tr>
	<tr><td id='ec3_2017_9_4' class="ec3_postday"><a href="http://www.hitradio-skw.de/2017/09/04" title="Vor Ort beim Seniorenwohnpark am See, Hitradio vor Ort beim Toyota Autohaus Dietz">4</a></td><td id='today'>5</td><td id='ec3_2017_9_6'>6</td><td id='ec3_2017_9_7'>7</td><td id='ec3_2017_9_8'>8</td><td id='ec3_2017_9_9'>9</td><td id='ec3_2017_9_10'>10</td></tr>
	<tr><td id='ec3_2017_9_11'>11</td><td id='ec3_2017_9_12'>12</td><td id='ec3_2017_9_13'>13</td><td id='ec3_2017_9_14'>14</td><td id='ec3_2017_9_15'>15</td><td id='ec3_2017_9_16'>16</td><td id='ec3_2017_9_17'>17</td></tr>
	<tr><td id='ec3_2017_9_18'>18</td><td id='ec3_2017_9_19'>19</td><td id='ec3_2017_9_20'>20</td><td id='ec3_2017_9_21'>21</td><td id='ec3_2017_9_22'>22</td><td id='ec3_2017_9_23'>23</td><td id='ec3_2017_9_24'>24</td></tr>
	<tr><td id='ec3_2017_9_25'>25</td><td id='ec3_2017_9_26'>26</td><td id='ec3_2017_9_27'>27</td><td id='ec3_2017_9_28'>28</td><td id='ec3_2017_9_29'>29</td><td id='ec3_2017_9_30'>30</td><td colspan='1' class='pad'>&nbsp;</td></tr>
</tbody>
</table></div>
	<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/event-calendar-3-for-php-53/popup.js'></script>
 <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li>Keine Termine.</li>
</ul>
</div>

<div class="widget_simpleimagelink_container" ></div>
</div>
<div style="clear:both;height:52px; line-height:32px;text-align: center;">
  <span style="color:grey;font-weight:bold;font-size:10px;">Copyright &copy; 2017 Hitradio SKW | Alle Rechte vorbehalten  </span><br />
</div>

			<script type="text/javascript">
				jQuery(document).ready(function($) {
					jQuery('#dc_jqverticalmegamenu_widget-4-item .menu').dcVerticalMegaMenu({
						rowItems: 1,
						speed: 'fast',
						direction: 'right',
						effect: 'slide'
					});
				});
			</script>
		
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.hitradio-skw.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.hitradio-skw.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/js/jquery.hoverIntent.minified.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/js/jquery.dcverticalmegamenu.1.3.js?ver=4.8.1'></script>

</div>

</body>
</html>