<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="generator" content="WordPress 5.4.4" />
<meta name="description" content=" " />
<meta name="keywords" content=" " />
<meta name="author" content=" " />

<title>HITRADIO SKW Weihnachtsgrüße 2020 - Hitradio SKW - Hitradio SKW - Einfach gute Musik!</title>
<link rel="stylesheet" href="http://www.hitradio-skw.de/wp-content/themes/wp-multiflex-3/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Hitradio SKW RSS Feed" href="http://www.hitradio-skw.de/feed" />
<link rel="pingback" href="http://www.hitradio-skw.de/xmlrpc.php" />

<link rel="stylesheet" id="wp-forecast-css" href="http://www.hitradio-skw.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Und es wird ein anderes Weihnachten, als jemals zuvor."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://www.hitradio-skw.de/hitradio-skw-weihnachtsgruesse-2020" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="HITRADIO SKW Weihnachtsgrüße 2020 - Hitradio SKW">
<meta property="og:description" content="Und es wird ein anderes Weihnachten, als jemals zuvor.">
<meta property="og:url" content="http://www.hitradio-skw.de/hitradio-skw-weihnachtsgruesse-2020">
<meta property="og:site_name" content="Hitradio SKW">
<meta property="article:section" content="Allgemein">
<meta property="og:updated_time" content="2020-12-18T09:50:35+01:00">
<meta property="og:image" content="http://www.hitradio-skw.de/wp-content/uploads/2020/12/Weihnachtsgruß-Facebook.jpg">
<meta property="og:image:width" content="1000">
<meta property="og:image:height" content="1000">
<meta property="og:image:alt" content="HITRADIO SKW Weihnachtsgrüße 2020">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="HITRADIO SKW Weihnachtsgrüße 2020 - Hitradio SKW">
<meta name="twitter:description" content="Und es wird ein anderes Weihnachten, als jemals zuvor.">
<meta name="twitter:image" content="http://www.hitradio-skw.de/wp-content/uploads/2020/12/Weihnachtsgruß-Facebook.jpg">
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hitradio SKW &raquo; HITRADIO SKW Weihnachtsgrüße 2020 Kommentar-Feed" href="http://www.hitradio-skw.de/hitradio-skw-weihnachtsgruesse-2020/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hitradio-skw.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.hitradio-skw.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hitradio-skw.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.hitradio-skw.de/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='http://www.hitradio-skw.de/wp-content/plugins/my-calendar/css/reset.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='http://www.hitradio-skw.de/wp-content/plugins/my-calendar/styles/refresh.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.hitradio-skw.de/wp-content/plugins/smart-youtube//themes/theme9/colorbox.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.hitradio-skw.de/wp-content/plugins/whatsapp/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsg-frontendstyle-css'  href='http://www.hitradio-skw.de/wp-content/uploads/wpsg/user_views/css/frontend.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='http://www.hitradio-skw.de/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsg-validation-css'  href='http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/css/validationEngine.jquery.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/podcast-player-by-tricks-panda/assets/audio.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/smart-youtube//javascripts/jquery.colorbox-min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsg_ajax = {"ajaxurl":"http:\/\/www.hitradio-skw.de\/warenkorb","pageurl":"\/hitradio-skw-weihnachtsgruesse-2020","wpsg_auf":"Klicken zum Aufklappen","wpsg_zu":"Klicken zum Einklappen","url_basket":"http:\/\/www.hitradio-skw.de\/warenkorb","url_basket_ajax":"http:\/\/www.hitradio-skw.de\/warenkorb?wpsg_basket_ajax=1","url_basket_ajax_product":"http:\/\/www.hitradio-skw.de\/warenkorb?wpsg_basket_ajax=1&wpsg_action=showProdukt&produkt_id=-product_id-&myReferer=-my_referer-&template=standard_productindex","url_basket_add":"http:\/\/www.hitradio-skw.de\/warenkorb?wpsg%5Bsubmit%5D=submit&wpsg%5Bmenge%5D=-menge-&wpsg%5Bprodukt_id%5D=-product_id-&myReferer=-my_referer-","wpsg_url":"http:\/\/www.hitradio-skw.de\/wp-content\/plugins\/wpshopgermany\/","img_ajaxloading":"http:\/\/www.hitradio-skw.de\/wp-content\/plugins\/wpshopgermany\/views\/gfx\/ajax-loader.gif","label_pleasewait":"Bitte warten","label_ihr_warenkorb":"Ihr Warenkorb","label_weitere_angaben_sind_notwendig":"Weitere Angaben zum Produkt sind noch n\u00f6tig","wpsg_afterinsert":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/js/frontend.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsg_trans_v1 = {"required_alertText":"* Dieses Feld ist ein Pflichtfeld","required_alertTextCheckboxMultiple":"* Bitte w\u00e4hlen Sie eine Option","required_alertTextCheckboxe":"* Dieses Feld ist ein Pflichtfeld","minSize_alertText":"* Mindestens ","minSize_alertText2":" Zeichen ben\u00f6tigt","maxSize_alertText2":" Zeichen ben\u00f6tigt","groupRequired_alertText":"* You must fill one of the following fields","min_alertText":"* Mindeswert ist ","max_alertText":"* Maximalwert ist ","past_alertText":"* Datum vor ","future_alertText":"* Datum nach ","maxCheckbox_alertText":"* Maximale Anzahl Markierungen \u00fcberschritten","minCheckbox_alertText":"* Bitte w\u00e4hlen Sie ","minCheckbox_alertText2":" Optionen","equals_alertText":"* Felder stimmen nicht \u00fcberein","creditCard_alertText":"* Ung\u00fcltige Kreditkartennummer","phone_alertText":"* Ung\u00fcltige Telefonnummer","email_alertText":"* Ung\u00fcltige E-Mail Adresse","integer_alertText":"* Keine g\u00fcltige Ganzzahl","number_alertText":"* Keine g\u00fcltige Flie\u00dfkommazahl","date_alertText":"* Ung\u00fcltiges Datumsformat, erwartet wird das Format TT.MM.JJJJ","ipv4_alertText":"* Ung\u00fcltige IP Adresse","url_alertText":"* Ung\u00fcltige URL","onlyLetterSp_alertText":"* Nur Buchstaben erlaubt","onlyLetterNumber_alertText":"* Keine Sonderzeichen erlaubt","ajaxUserCall_alertText":"* Dieser Benutzer ist bereits vergeben","ajaxUserCall_alertTextLoad":"* \u00dcberpr\u00fcfe Angaben, bitte warten","ajaxNameCall_alertText":"* Dieser Name ist bereits vergeben","ajaxNameCall_alertTextOk":"* Dieser Name ist verf\u00fcgbar","ajaxNameCall_alertTextLoad":"* \u00dcberpr\u00fcfe Angaben, bitte warten","validate2fields_alertText":"* Bitte HELLO eingeben","vname_alertText":"* Bitte geben Sie einen Vorname an."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/js/jquery.validationEngine-de.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wpshopgermany/views/js/jquery.validationEngine.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wp-chili/chili/jquery.chili-2.2.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wp-chili/chili/recipes.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.hitradio-skw.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hitradio-skw.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hitradio-skw.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='http://www.hitradio-skw.de/?p=34619' />
<link rel="alternate" type="application/json+oembed" href="http://www.hitradio-skw.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hitradio-skw.de%2Fhitradio-skw-weihnachtsgruesse-2020" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hitradio-skw.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hitradio-skw.de%2Fhitradio-skw-weihnachtsgruesse-2020&#038;format=xml" />

	<link rel="stylesheet" type="text/css" href="http://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/css/dcverticalmegamenu.css" media="screen" />
<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson https://www.joedolson.com/ */

.mc-main .mc_general .event-title, .mc-main .mc_general .event-title a { background: #ffffcc; color: #000000; }
.mc-main .mc_general .event-title a:hover, .mc-main .mc_general .event-title a:focus { background: #ffffff;}
.mc-main {--primary-dark: #313233; --primary-light: #fff; --secondary-light: #fff; --secondary-dark: #000; --highlight-dark: #666; --highlight-light: #efefef; --category-mc_general: #ffffcc; }
-->
</style><script type="text/javascript">
    audiojs.events.ready(function() {
    var as = audiojs.createAll();
  });
</script>
<!-- ImageLink widget --><link rel='stylesheet' href='http://www.hitradio-skw.de/wp-content/plugins/simple-image-link/simple-image-link.css' type='text/css' media='screen' /><!-- wpShopGermany Version 3.12.8 --><!-- Analytics by WP-Statistics v13.0.4 - https://wp-statistics.com/ -->

	<link rel="stylesheet" href="http://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/skin.php?widget_id=4&amp;skin=white" type="text/css" media="screen"  />
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.hitradio-skw.de/wp-content/uploads/2018/09/cropped-image001-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.hitradio-skw.de/wp-content/uploads/2018/09/cropped-image001-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.hitradio-skw.de/wp-content/uploads/2018/09/cropped-image001-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.hitradio-skw.de/wp-content/uploads/2018/09/cropped-image001-1-270x270.png" />

</head>

<body>

<div id="wrap">
<div id="logo"> <a href="/"><img src="/wp-content/uploads/2018/09/SKW-Logo-NEU-Front.png" style="border:0px"></a></div>
<div id="suchleiste">
	<div style="float:left;width:220px;">&nbsp;</div>
	<div id="wunschbox"><a href="/musikwunsch" id="wunsch" >&nbsp; Musik w&uuml;nschen >>> </a></div>
	<div style="float:left;width:170px;">
		<div id="searchbar">
			<form method="get" action="http://www.hitradio-skw.de/" id="searchform">
<fieldset>
<input id="searchbox" type="text" value="Suchbegriff eingeben..." onclick="this.value=''" name="s" style="width: 150px;"/>
<input type="submit" id="searchbutton" value=""  style="vertical-align: middle;"/>
</fieldset>
</form>
		</div>
	</div>
</div>
<div id="stricher">&nbsp;</div>
<div id="headerr">
<div id="werbemittel">
<div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="http://www.hitradio-skw.de/hitradio-skw-weihnachtsgruesse-2020"  title=""><img src="http://www.hitradio-skw.de/wp-content/uploads/2020/12/HEAO_Weihnachtsgruß.jpg"  style=" width:100%; height:100%;" /></a></div></div></div>

</div>
<div id="stricher">&nbsp;</div>


	

<div id="crumb-search">

<div id="breadcrumb">


</div>
<div id="topkurznavi">
<a href="http://www.facebook.com/pages/HITRADIO-SKW/107213166061826" target="_blank" style="text-decoration:none;font-siz:10pt;"><sub><img src="/images/icons/fb.png" style="border:0 none;"></sub> Facebook </a>
<a href="/hotline" style="text-decoration:none;font-siz:10pt;"><sub><img src="/images/icons/phone.png" style="border:0 none;"></sub> Kontakt </a>
<a href="/programm/playlist" style="text-decoration:none;font-siz:10pt;"><sub><img src="/images/icons/music.png" style="border:0 none;"></sub> Playlist </a>
</div>
</div>

<div id="container">

<div id="left-wrap">

<div id="content">




<div class="post" id="post-34619">
<h2><a href="http://www.hitradio-skw.de/hitradio-skw-weihnachtsgruesse-2020" rel="bookmark" title="Permanenter Link zu HITRADIO SKW Weihnachtsgrüße 2020">HITRADIO SKW Weihnachtsgrüße 2020</a></h2>


<div class="entry">
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=HITRADIO SKW Weihnachtsgrüße 2020 - http://www.hitradio-skw.de/hitradio-skw-weihnachtsgruesse-2020?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><p><img class="size-medium wp-image-34627 aligncenter" src="http://www.hitradio-skw.de/wp-content/uploads/2020/12/SLI_Weihnachtsgruß-444x183.jpg" alt="" width="444" height="183" srcset="http://www.hitradio-skw.de/wp-content/uploads/2020/12/SLI_Weihnachtsgruß-444x183.jpg 444w, http://www.hitradio-skw.de/wp-content/uploads/2020/12/SLI_Weihnachtsgruß.jpg 476w, http://www.hitradio-skw.de/wp-content/uploads/2020/12/SLI_Weihnachtsgruß-221x91.jpg 221w" sizes="(max-width: 444px) 100vw, 444px" /></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">Weihnachten 2020 steht vor der Tür</span></h3>
<p style="text-align: center;">Und es wird ein anderes Weihnachten, als jemals zuvor.</p>
<p style="text-align: center;">Die Pandemie macht es uns allen schwer, unsere Lieben um den Tannenbaum zu sehen und wie sonst auch besinnliche Tage im Kreis der gesamten Familie zu verbringen.</p>
<p style="text-align: center;"><strong>Deswegen wollen wir von HITRADIO SKW Ihnen helfen, Ihren Verwandten und Freunden an diesem Weihnachtsfest etwas näher zu sein:</strong></p>
<h3 style="text-align: center;"><img class="alignnone wp-image-34628" src="http://www.hitradio-skw.de/wp-content/uploads/2020/12/Weihnachtsgruß-Facebook-183x183.jpg" alt="" width="400" height="400" srcset="http://www.hitradio-skw.de/wp-content/uploads/2020/12/Weihnachtsgruß-Facebook-183x183.jpg 183w, http://www.hitradio-skw.de/wp-content/uploads/2020/12/Weihnachtsgruß-Facebook-196x196.jpg 196w, http://www.hitradio-skw.de/wp-content/uploads/2020/12/Weihnachtsgruß-Facebook-768x768.jpg 768w, http://www.hitradio-skw.de/wp-content/uploads/2020/12/Weihnachtsgruß-Facebook.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></h3>
<h3 style="text-align: center;"><span style="color: #ff0000;">Wir senden Ihren Weihnachtsgruß</span></h3>
<p style="text-align: center;">Schicken Sie uns eine Grußbotschaft und den Namen des Empfängers, gerne auch mit einem weihnachtlichen Musikwunsch, und wir senden Ihre Weihnachtsbotschaft bis zum 26. Dezember zwischen 09:00 und 18:00 Uhr bei uns im Programm.</p>
<p style="text-align: center;">Schicken Sie Ihren Gruß über unsere Profile auf Facebook, Instagram, per E-Mail an studio@hitradio-skw.de, oder über unten stehendes Formular.</p>
<h3 style="text-align: center;"><span style="color: #ff0000;">HITRADIO SKW wünscht frohe Weihnachten!</span></h3>
<p style="text-align: center;"><div role="form" class="wpcf7" id="wpcf7-f34624-p34619-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/hitradio-skw-weihnachtsgruesse-2020#wpcf7-f34624-p34619-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="34624" />
<input type="hidden" name="_wpcf7_version" value="5.3.2" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f34624-p34619-o1" />
<input type="hidden" name="_wpcf7_container_post" value="34619" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p>Ihr Nachname (bitte ausfüllen)<br />
    <span class="wpcf7-form-control-wrap Name"><input type="text" name="Name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ihr Vorname (bitte ausfüllen)<br />
    <span class="wpcf7-form-control-wrap Vorname"><input type="text" name="Vorname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ihr Wohnort (bitte ausfüllen)<br />
    <span class="wpcf7-form-control-wrap Ort"><input type="text" name="Ort" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>E-Mail (bitte ausfüllen)<br />
    <span class="wpcf7-form-control-wrap E-Mail"><input type="text" name="E-Mail" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p><strong>Wem möchten Sie einen Weihnachtsgruß schicken?</strong></p>
<p>Name der Person, Firma oder Einrichtung (bitte ausfüllen)<br />
    <span class="wpcf7-form-control-wrap Empfaengername"><input type="text" name="Empfaengername" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Wohnort (bitte ausfüllen)<br />
    <span class="wpcf7-form-control-wrap Empfaengeradresse"><input type="text" name="Empfaengeradresse" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ihr Weihnachtsgruß<br />
    <span class="wpcf7-form-control-wrap Weihnachtsgruss"><textarea name="Weihnachtsgruss" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></p>
<p><font size="1" face="Arial"><strong>Teilnahmebedingungen:</strong><br />Mit der Teilnahme erkennt der Teilnehmer ausdrücklich und verbindlich die folgenden Allgemeinen Teilnahmebedingungen an: Hitradio SKW darf den Namen der Teilnehmer öffentlich im Programm und auf seinen Internetseiten bekannt geben, es sei denn, der Teilnehmer widerspricht ausdrücklich einer Veröffentlichung in schriftlicher Form. Der Teilnehmer verpflichtet sich, in vertretbarem Rahmen für Audio-, Foto-, Bild- und Textpromotions im Hörfunk, Internet oder gedruckten Veröffentlichungen zur Verfügung zu stehen.</p>
<p><b><FONT SIZE="+0">Ja, ich bin einverstanden</FONT></b></p>
<p><span class="wpcf7-form-control-wrap Ichbineinverstanden"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><input type="checkbox" name="Ichbineinverstanden" value="1" aria-invalid="false" /></span></span></span></p>
<p><FONT SIZE="+1"><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></FONT></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></p>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=HITRADIO SKW Weihnachtsgrüße 2020 - http://www.hitradio-skw.de/hitradio-skw-weihnachtsgruesse-2020?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div></div>




</div>
		
	

	

</div> <!-- Close id="content" -->

<div id="sidebar">
<ul>
	<li id="dc_jqverticalmegamenu_widget-4" class="widget ">		<div class="dcjq-vertical-mega-menu" id="dc_jqverticalmegamenu_widget-4-item">
		
		<ul id="menu-seitennavi" class="menu"><li id="menu-item-2655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2655"><a href="/">Start</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-277"><a href="http://www.hitradio-skw.de/programm">Programm</a>
<ul class="sub-menu">
	<li id="menu-item-1619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1619"><a href="http://www.hitradio-skw.de/programm/programmplan">Programmplan</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="http://www.hitradio-skw.de/programm/der-morgen-bei-hitradio-skw">Der Morgen mit Susanne Trotzki</a></li>
	<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="http://www.hitradio-skw.de/programm/der-mittag-2">Mittendrin</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="http://www.hitradio-skw.de/programm/der-nachmittag-bei-hitradio-skw">Der Nachmittag</a></li>
	<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.hitradio-skw.de/programm/der-abend">Der Abend</a></li>
	<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="http://www.hitradio-skw.de/programm/der-nachtklub">Der Nachtklub</a></li>
	<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="http://www.hitradio-skw.de/programm/das-wochende">Endlich Wochenende</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a target="_blank" rel="noopener noreferrer" href="http://www.hitradio-skw.de/programm/livestream">Hitradio SKW – Livestream</a></li>
</ul>
</li>
<li id="menu-item-488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488"><a href="http://www.hitradio-skw.de/team">Team</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203"><a href="http://www.hitradio-skw.de/artikel/aktuelles">Aktuelles</a>
<ul class="sub-menu">
	<li id="menu-item-6311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6311"><a href="/programm/livestream">Livestream</a></li>
	<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="http://www.hitradio-skw.de/programm/playlist">Playlist</a></li>
	<li id="menu-item-5192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5192"><a href="/hitradio-skw-bonusbox">Hitradio SKW Bonusbox</a></li>
	<li id="menu-item-33284" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33284"><a href="http://www.hitradio-skw.de/der-corona-kommentar-dr-christoph-schwab-zu-den-lockerungen">Der Corona-Kommentar: Dr. Christoph Schwab zu den Lockerungen</a></li>
	<li id="menu-item-32100" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-32100"><a href="http://www.hitradio-skw.de/vier-augen-gespraech-2020">Das HITRADIO SKW &#8220;Vier-Augen-Gespräch&#8221;</a></li>
	<li id="menu-item-25654" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25654"><a href="http://www.hitradio-skw.de/hitradio-skw-auch-bei-whatsapp">HITRADIO SKW auch bei WhatsApp</a></li>
	<li id="menu-item-25183" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25183"><a href="http://www.hitradio-skw.de/newsletter-anmeldung">Newsletter-Anmeldung</a></li>
	<li id="menu-item-955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-955"><a href="http://www.hitradio-skw.de/veranstaltungstipps">Veranstaltungstipps</a></li>
	<li id="menu-item-24317" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24317"><a href="http://www.hitradio-skw.de/sport-aus-der-region-2">Sport aus der Region</a></li>
	<li id="menu-item-22958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22958"><a href="/radio-praktikum">Radio-Praktikum</a></li>
	<li id="menu-item-28299" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28299"><a href="http://www.hitradio-skw.de/hitradio-skw-tipp-des-tages">Hitradio SKW-Tipp des Tages</a></li>
	<li id="menu-item-24395" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24395"><a href="http://www.hitradio-skw.de/kellner-hilft">Kellner hilft!</a></li>
	<li id="menu-item-8981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8981"><a href="/musikwunsch">Ihre Musikwünsche und Grüße</a></li>
	<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="http://www.hitradio-skw.de/hotline">Kontakt zu uns</a></li>
	<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://www.hitradio-skw.de/uber-uns/funkerberg">Funkerberg</a></li>
	<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://www.hitradio-skw.de/uber-uns/geschichte">Geschichte</a></li>
</ul>
</li>
<li id="menu-item-3270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3270"><a href="/die-hitradio-skw-jobborse">Jobbörse</a></li>
<li id="menu-item-5605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5605"><a href="/ihre-werbung-bei-uns">Werbung</a>
<ul class="sub-menu">
	<li id="menu-item-5719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5719"><a href="/ihre-werbung-bei-uns">Ihre Werbung bei uns</a></li>
	<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="http://www.hitradio-skw.de/werbepartner">Werbepartner</a></li>
</ul>
</li>
<li id="menu-item-25675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-25675"><a href="http://www.hitradio-skw.de/datenschutzrichtlinien">Datenschutzerklärung</a></li>
<li id="menu-item-25677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25677"><a href="http://www.hitradio-skw.de/impressum">Impressum</a></li>
</ul>		
		</div>
		</li><li id="simpleimagelink-8" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="http://www.hitradio-skw.de/mediaberaterin-gesucht"  title=""><img src="http://www.hitradio-skw.de/wp-content/uploads/2020/12/HEAL_Mediaberater-2020-2021.jpg"  /></a></div></div></li></ul>
</div>

</div> <!-- Close id="left-wrap" -->

<div id="right-sidebar">

<div id="programm">

<a href="/programm/livestream" rel="nofollow"><img src="/img/NeutralNEW 2018.jpg" alt="NeutralNEW 2018" ></a><div style="text-align:left;padding:0 5px 0 5px;background-image:url(/wp-content/themes/wp-multiflex-3/images/program_unten.png);height:95px;"><br>
<span style="color:#fff">Jetzt im Programm:</span><br>
<a href="/programm/livestream" target="_blank" onclick="return popup(this.href);" style="color:#fff">
&quot;The Weeknd - Blinding Lights&quot<br /></a></p></div>



</div>
<div>

<ul>


<li id="text-6" class="widget widget_text"><h2 class="widgettitle"><span>HITRADIO SKW Podcast</span></h2>			<div class="textwidget"><div class="latepost-body">
<div class="thumb">
<a rel="bookmark" href="/hitradio-skw-podcasts">
<img class="attachment-thumb wp-post-image" width="221" height="91" title="Podcast" alt="Podcast" src="wp-content/uploads/2020/11/Slider-Podcast-2.jpg" style="margin-left:-10px">
</a>
</div>
<div>
<h2 style="margin-top:25px;font-size:14px;font-weight:bold;background:none;text-align:left;margin-left:-10px;">
<a style="font-size:16px" rel="bookmark" href="/hitradio-skw-podcasts">Podcast</a>
</h2>

<p style="font-size:12px;margin-top:15px;">Hier gibt es die HITRADIO SKW Servicestunden und Sondersendungen zum Nachhören!</p>
<div style="margin-top:15px">

<h2><a href="http://www.hitradio-skw.de/hitradio-skw-podcasts">weiterlesen...</a></h2>

</div>
		</li><li id="wp-forecast-3" class="widget wp_forecast_widget"><h2 class="widgettitle"><span>HITRADIO SKW Wetter</span></h2><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Für Brandenburg und Berlin</div>
<div>20. Dezember 2020</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><div class='wp-forecast-curr-left wpfico04'>&nbsp;</div>
<br /></div><div class='wp-forecast-curr-right'><div>2&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Gefühlte Temperatur: -4&deg;C</div>
</div>
</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 20. Dezember 2020</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Nacht</div>
<div class='wp-forecast-curr-left wpfico12'>&nbsp;</div>
<br />
</div>
<div class='wp-forecast-fc-right'><div>3&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 21. Dezember 2020</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<div class='wp-forecast-curr-left wpfico06'>&nbsp;</div>
<br />
</div>
<div class='wp-forecast-fc-right'><div>7&deg;C</div></div></div>
</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></li>
</ul>

</div>
</div>

<div id="footer"> 
<div style="width:450px;  margin-left: 10px;   margin-top: 60px;float:left">

<div class="footerwidget">
Aktuelles<div class="menu-aktuelles-container"><ul id="menu-aktuelles" class="menu"><li id="menu-item-33285" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33285"><a href="http://www.hitradio-skw.de/der-corona-kommentar-dr-christoph-schwab-zu-den-lockerungen">Der Corona-Kommentar: Dr. Christoph Schwab zu den Lockerungen</a></li>
<li id="menu-item-31982" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31982"><a href="http://www.hitradio-skw.de/vier-augen-gespraech-2020">Das HITRADIO SKW &#8220;Vier-Augen-Gespräch&#8221;</a></li>
</ul></div></div>
<div class="footerwidget">
Empfehlungen<div class="menu-empfehlungen-container"><ul id="menu-empfehlungen" class="menu"><li id="menu-item-7003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7003"><a href="/die-hitradio-skw-jobborse">Jobbörse</a></li>
<li id="menu-item-28436" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28436"><a href="http://www.hitradio-skw.de/hitradio-skw-tipp-des-tages">Hitradio SKW-Tipp des Tages</a></li>
<li id="menu-item-8365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8365"><a href="/veranstaltungstipps">Veranstaltungstipps</a></li>
<li id="menu-item-26686" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26686"><a href="http://www.hitradio-skw.de/sport-aus-der-region-2">Sport aus der Region</a></li>
</ul></div></div>
<div class="footerwidget">
Mediathek<div class="menu-mediathek-container"><ul id="menu-mediathek" class="menu"><li id="menu-item-6810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6810"><a href="/programm/livestream">Livestream</a></li>
<li id="menu-item-6809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6809"><a href="http://www.hitradio-skw.de/programm/playlist">Playlist</a></li>
<li id="menu-item-31981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31981"><a href="http://www.hitradio-skw.de/vier-augen-gespraech-2020">Das HITRADIO SKW &#8220;Vier-Augen-Gespräch&#8221;</a></li>
</ul></div></div>
<div style="clear:both"></div>
<div class="footerwidget">
Service<div class="menu-service-container"><ul id="menu-service" class="menu"><li id="menu-item-28093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28093"><a href="http://www.hitradio-skw.de/team">Team</a></li>
<li id="menu-item-8389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8389"><a href="/programm/programmplan">Programm</a></li>
<li id="menu-item-12215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12215"><a href="/musikwunsch">Ihre Musikwünsche</a></li>
<li id="menu-item-12328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12328"><a href="/werbepartner">Werbepartner</a></li>
<li id="menu-item-12327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12327"><a href="/ihre-werbung-bei-uns">Ihre Werbung bei uns!</a></li>
<li id="menu-item-6823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6823"><a href="http://www.hitradio-skw.de/uber-uns/geschichte">Geschichte zum Sender</a></li>
</ul></div></div>
<div class="footerwidget">
Online-Shop<div class="menu-online-shop-container"><ul id="menu-online-shop" class="menu"><li id="menu-item-23708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23708"><a href="http://www.hitradio-skw.de/hitradio-skw-bonusbox">Hitradio SKW Bonusbox</a></li>
<li id="menu-item-6814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6814"><a href="http://www.hitradio-skw.de/agbs-online-shop">AGB Online-Shop</a></li>
<li id="menu-item-6831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6831"><a href="http://www.hitradio-skw.de/versandkosten">Versandinformationen</a></li>
<li id="menu-item-6832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6832"><a href="http://www.hitradio-skw.de/widerrufsbelehrung">Widerrufsbelehrung</a></li>
</ul></div></div>
<div class="footerwidget">
Informationen<div class="menu-informationen-container"><ul id="menu-informationen" class="menu"><li id="menu-item-25751" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25751"><a href="http://www.hitradio-skw.de/newsletter-anmeldung">Newsletter-Anmeldung</a></li>
<li id="menu-item-26519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26519"><a href="http://www.hitradio-skw.de/hitradio-skw-auch-bei-whatsapp">HITRADIO SKW auch bei WhatsApp</a></li>
<li id="menu-item-6834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6834"><a href="http://www.hitradio-skw.de/agb">AGB</a></li>
<li id="menu-item-6835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6835"><a href="http://www.hitradio-skw.de/datenschutzrichtlinien">Datenschutzerklärung</a></li>
<li id="menu-item-28094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28094"><a href="http://www.hitradio-skw.de/kontakt">Kontakt</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6752"><a href="http://www.hitradio-skw.de/impressum">Impressum</a></li>
</ul></div></div>


</div>
<div style="background-color: #FFFFFF;float: right;margin-right: 10px;margin-top: 40px;padding: 10px 5px 20px; width: 200px;">
		Veranstaltungen
<div id="mc_mini_widget-4" class="mc-main mcjs listjs gridjs minijs ajaxjs mini month mc_mini_widget-4" aria-live='assertive' aria-atomic='true' aria-relevant='additions'>
<table class="my-calendar-table">
<caption class="heading my-calendar-month">Dezember 2020 </caption>
<thead>
	<tr class='mc-row'>
		<th scope="col" class='day-heading mon'><span aria-hidden="true"><abbr title="Montag">Mo</abbr></span><span class="screen-reader-text">Montag</span></th>
		<th scope="col" class='day-heading tues'><span aria-hidden="true"><abbr title="Dienstag">Di</abbr></span><span class="screen-reader-text">Dienstag</span></th>
		<th scope="col" class='day-heading wed'><span aria-hidden="true"><abbr title="Mittwoch">Mi</abbr></span><span class="screen-reader-text">Mittwoch</span></th>
		<th scope="col" class='day-heading thur'><span aria-hidden="true"><abbr title="Donnerstag">Do</abbr></span><span class="screen-reader-text">Donnerstag</span></th>
		<th scope="col" class='day-heading fri'><span aria-hidden="true"><abbr title="Freitag">Fr</abbr></span><span class="screen-reader-text">Freitag</span></th>
		<th scope="col" class='weekend-heading sat'><span aria-hidden="true"><abbr title="Samstag">Sa</abbr></span><span class="screen-reader-text">Samstag</span></th>
		<th scope="col" class='weekend-heading sun'><span aria-hidden="true"><abbr title="Sonntag">So</abbr></span><span class="screen-reader-text">Sonntag</span></th>
	</tr>
</thead>
<tbody>
<tr class='mc-row'><td class='no-events montag mo past-day past-date  nextmonth no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>30</span><span class='screen-reader-text'>30. November 2020</span></span>
</td>
<td class='no-events dienstag di past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>1</span><span class='screen-reader-text'>1. Dezember 2020</span></span>
</td>
<td class='no-events mittwoch mi past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>2</span><span class='screen-reader-text'>2. Dezember 2020</span></span>
</td>
<td class='no-events donnerstag do past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>3</span><span class='screen-reader-text'>3. Dezember 2020</span></span>
</td>
<td class='no-events freitag fr past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>4</span><span class='screen-reader-text'>4. Dezember 2020</span></span>
</td>
<td class='no-events samstag sa past-day past-date weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>5</span><span class='screen-reader-text'>5. Dezember 2020</span></span>
</td>
<td class='no-events sonntag so past-day past-date weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>6</span><span class='screen-reader-text'>6. Dezember 2020</span></span>
</td>
</tr>
<!-- End Event Row -->
<tr class='mc-row'><td class='no-events montag mo past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>7</span><span class='screen-reader-text'>7. Dezember 2020</span></span>
</td>
<td class='no-events dienstag di past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>8</span><span class='screen-reader-text'>8. Dezember 2020</span></span>
</td>
<td class='no-events mittwoch mi past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>9</span><span class='screen-reader-text'>9. Dezember 2020</span></span>
</td>
<td class='no-events donnerstag do past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>10</span><span class='screen-reader-text'>10. Dezember 2020</span></span>
</td>
<td class='no-events freitag fr past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>11</span><span class='screen-reader-text'>11. Dezember 2020</span></span>
</td>
<td class='no-events samstag sa past-day past-date weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>12</span><span class='screen-reader-text'>12. Dezember 2020</span></span>
</td>
<td class='no-events sonntag so past-day past-date weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>13</span><span class='screen-reader-text'>13. Dezember 2020</span></span>
</td>
</tr>
<!-- End Event Row -->
<tr class='mc-row'><td class='no-events montag mo past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>14</span><span class='screen-reader-text'>14. Dezember 2020</span></span>
</td>
<td class='no-events dienstag di past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>15</span><span class='screen-reader-text'>15. Dezember 2020</span></span>
</td>
<td class='no-events mittwoch mi past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>16</span><span class='screen-reader-text'>16. Dezember 2020</span></span>
</td>
<td class='no-events donnerstag do past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>17</span><span class='screen-reader-text'>17. Dezember 2020</span></span>
</td>
<td class='no-events freitag fr past-day past-date   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>18</span><span class='screen-reader-text'>18. Dezember 2020</span></span>
</td>
<td class='no-events samstag sa past-day past-date weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>19</span><span class='screen-reader-text'>19. Dezember 2020</span></span>
</td>
<td aria-current="date" class='no-events sonntag so current-day weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>20</span><span class='screen-reader-text'>20. Dezember 2020</span></span>
</td>
</tr>
<!-- End Event Row -->
<tr class='mc-row'><td class='no-events montag mo future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>21</span><span class='screen-reader-text'>21. Dezember 2020</span></span>
</td>
<td class='no-events dienstag di future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>22</span><span class='screen-reader-text'>22. Dezember 2020</span></span>
</td>
<td class='no-events mittwoch mi future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>23</span><span class='screen-reader-text'>23. Dezember 2020</span></span>
</td>
<td class='no-events donnerstag do future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>24</span><span class='screen-reader-text'>24. Dezember 2020</span></span>
</td>
<td class='no-events freitag fr future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>25</span><span class='screen-reader-text'>25. Dezember 2020</span></span>
</td>
<td class='no-events samstag sa future-day weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>26</span><span class='screen-reader-text'>26. Dezember 2020</span></span>
</td>
<td class='no-events sonntag so future-day weekend  no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>27</span><span class='screen-reader-text'>27. Dezember 2020</span></span>
</td>
</tr>
<!-- End Event Row -->
<tr class='mc-row'><td class='no-events montag mo future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>28</span><span class='screen-reader-text'>28. Dezember 2020</span></span>
</td>
<td class='no-events dienstag di future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>29</span><span class='screen-reader-text'>29. Dezember 2020</span></span>
</td>
<td class='no-events mittwoch mi future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>30</span><span class='screen-reader-text'>30. Dezember 2020</span></span>
</td>
<td class='no-events donnerstag do future-day   no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>31</span><span class='screen-reader-text'>31. Dezember 2020</span></span>
</td>
<td class='no-events freitag fr future-day  nextmonth no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>1</span><span class='screen-reader-text'>1. Januar 2021</span></span>
</td>
<td class='no-events samstag sa future-day weekend nextmonth no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>2</span><span class='screen-reader-text'>2. Januar 2021</span></span>
</td>
<td class='no-events sonntag so future-day weekend nextmonth no-events day-with-date'><span class='mc-date no-events'><span aria-hidden='true'>3</span><span class='screen-reader-text'>3. Januar 2021</span></span>
</td>
</tr>
<!-- End Event Row -->

</tbody>
</table><div class='mc_bottomnav my-calendar-footer'>
		<div class="my-calendar-nav">
			<ul>
				<li class="my-calendar-prev"><a href="http://www.hitradio-skw.de/hitradio-skw-weihnachtsgruesse-2020?wpsg_quotecheck=CHECK&#038;yr=2020&#038;month=11&#038;dy&#038;cid=mc_mini_widget-4" rel="nofollow" class="mcajax">Zurück</a></li><li class="my-calendar-next"><a href="http://www.hitradio-skw.de/hitradio-skw-weihnachtsgruesse-2020?wpsg_quotecheck=CHECK&#038;yr=2021&#038;month=1&#038;dy&#038;cid=mc_mini_widget-4" rel="nofollow" class="mcajax">Weiter</a></li>
			</ul>
		</div></div>
</div></div>

<div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:left"><a href="http://www.hitradio-skw.de/gemeinsam-fuer-marlene"  target="_blank" title=""><img src="http://www.hitradio-skw.de/wp-content/uploads/2020/09/marlene_DKMS-Aufruf-HEAO-2020.png"  style=" width:705px;" /></a></div></div>
</div>
<div style="clear:both;height:52px; line-height:32px;text-align: center;">
  <span style="color:grey;font-weight:bold;font-size:10px;">Copyright &copy; 2020 Hitradio SKW | Alle Rechte vorbehalten  </span><br />
</div>

<!-- This website uses Linkable Title Html And Php Widget v1.2.6 Wordpress plugin developed by PepLamb (PepLamb.com) -->			<script type="text/javascript">
				jQuery(document).ready(function($) {
					jQuery('#dc_jqverticalmegamenu_widget-4-item .menu').dcVerticalMegaMenu({
						rowItems: 1,
						speed: 'fast',
						direction: 'right',
						effect: 'slide'
					});
				});
			</script>
		
			<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.hitradio-skw.de/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.hitradio-skw.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.hitradio-skw.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/js/jquery.hoverIntent.minified.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/jquery-vertical-mega-menu/js/jquery.dcverticalmegamenu.1.3.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.hitradio-skw.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcgrid = "true";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/my-calendar/js/mc-grid.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mclist = "true";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/my-calendar/js/mc-list.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcmini = "true";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/my-calendar/js/mc-mini.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcAjax = "true";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/my-calendar/js/mc-ajax.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_calendar = {"newWindow":"Opens in new tab"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hitradio-skw.de/wp-content/plugins/my-calendar/js/mcjs.js?ver=5.4.4'></script>

</div>

</body>
</html>